Saltar a contenido

Foro Técnico de motos

Foro técnico para motos que no tengan su foro específico.


4.817 temas en este foro

  1. Tutorial-reparar rosca con helicoil 1 2 3 4

    • 48 respuestas
    • 19,3k visitas
    • 1k respuestas
    • 442,5k visitas
  2. MANUALES Usuario/Despiece/Taller 1 2 3 4 7

    • 104 respuestas
    • 80,7k visitas
  3. BRICOMANIA en tu moto 1 2 3 4 25

    • 364 respuestas
    • 352,1k visitas
    • 1 respuesta
    • 224 visitas
  4. QUE tamaño de rin es el correcto ?? 1 2

    • 20 respuestas
    • 11,9k visitas
  5. Tornillo paramanos atascado

    • 8 respuestas
    • 710 visitas
  6. Yamaha dt re del año 2007

    • 0 respuestas
    • 138 visitas
  7. Fallos ECU husqvarna wre 125

    • 0 respuestas
    • 137 visitas
  8. Pasar ITV moto trucada

    • 4 respuestas
    • 606 visitas
  9. Se me acelera sola en ralentí

    • 1 respuesta
    • 215 visitas
  10. poner aceite 2t en motor de 4t 1 2

    • 19 respuestas
    • 22,4k visitas
  11. Reparacion bollo colector 4t

    • 14 respuestas
    • 8,3k visitas
  12. PerdidA de liquido refrigerante

    • 2 respuestas
    • 282 visitas
  13. POST OFICIAL DE NEUMATICOS (actualizando datos 2016) 1 2 3 4 317

    • 4,8k respuestas
    • 575,8k visitas
  14. Rieju

    • 5 respuestas
    • 543 visitas
  15. Cambio de fibra de escape.

    • 5 respuestas
    • 383 visitas
  16. Repintar picados y óxidos

    • 2 respuestas
    • 371 visitas
  17. Mi Montesa cota 49 hecha aceite por cilindro

    • 5 respuestas
    • 242 visitas
  18. Bobina? Cdi? Estator? 1 2

    • 18 respuestas
    • 687 visitas
  19. Tubliss o Nomousse 1 2 3 4

    • 59 respuestas
    • 15k visitas
  20. Cuantas horas cambio piston exc 2017 1 2 3 4

    • 46 respuestas
    • 11,7k visitas
  21. GRASA DE CADENA

    • 4 respuestas
    • 457 visitas
  22. recortar tubo de escape?¿ 1 2 3 4

    • 45 respuestas
    • 20k visitas
  23. Gasgas tirones y no sube de revoluciones

    • 3 respuestas
    • 201 visitas
  24. Mousse michelin desert para enduro

    • 13 respuestas
    • 657 visitas
  25. chapa registro

    • 0 respuestas
    • 118 visitas
  26. itv en Husky del 2.013 1 2

    • 20 respuestas
    • 3,2k visitas
  27. Valvula escape ktm tpi

    • 8 respuestas
    • 905 visitas
  28. Roxon duel sm

    • 1 respuesta
    • 176 visitas
  29. Fallo carburación?

    • 0 respuestas
    • 153 visitas
  30. La MID VALVE, esa gran desconocida. 1 2 3 4 6

    • 79 respuestas
    • 2,6k visitas
  31. Cuantas horas aguantais los pistones en 4T 1 2

    • 16 respuestas
    • 37,4k visitas
  32. Neumatico unicross ya no lo hacen??

    • 8 respuestas
    • 384 visitas
  33. Problema con ciclomotor

    • 0 respuestas
    • 96 visitas
  34. Restaurar bufanda 2T: Qué laca anticalórica elegir

    • 0 respuestas
    • 142 visitas
  35. Culatas S3 [OPINIÓN]

    • 5 respuestas
    • 927 visitas
  36. Electricidad de Gilera Hiro 250. Mod 86!

    • 0 respuestas
    • 93 visitas
  37. Donde restaurar radiadores

    • 0 respuestas
    • 164 visitas
  38. Husaberg ni arranca

    • 1 respuesta
    • 237 visitas
  39. BMW G450X no arranca 1 2

    • 20 respuestas
    • 1,9k visitas
  40. Codigo amigo AMV

    • 0 respuestas
    • 86 visitas
    • 35 respuestas
    • 11,9k visitas
  41. Que rueda pongo a mi ktm 450 atras que dure mucho

    • 6 respuestas
    • 565 visitas
  42. Ayuda para mirar aceite en mi rmz

    • 10 respuestas
    • 6,5k visitas
    • 34 respuestas
    • 10,8k visitas
  43. Problema freno trasero

    • 3 respuestas
    • 206 visitas
  44. Comprobar nivel de aceite Suzuki rmz 2008

    • 5 respuestas
    • 480 visitas
  45. color aceite?

    • 8 respuestas
    • 5,8k visitas
  46. Retén eje cigüeñal ktm exc 250 2 t. Vídeo 1 2

    • 16 respuestas
    • 3,1k visitas


  • Últimas respuestas

    • yeraycg22
      Buenas, la cosa es que he cambiado el refrigerante y limpiado todo el circuito de una jog rr y al probarla habré hecho unos 500 m y se encendia la luz de la temperatura, pero no intensamente sino como que parpadeaba queria endenderse pero con poca intensidad y asi hasta que se me encendia. La he purgado de aire pero alomejor le queda algo de aire nose. Puede ser que haga mal contacto el sensor de la temperatura? puede ser que el termostato de la culata este roto y no deje pasar suficiente refrigerante? al limpiar el refrigerante antiguo estaba un poco negro, porfavor cualquier ayuda es buena. GRACIAS. Comento la moto es una yamaha jog rr y antes de cambiarle el refrigerante si me subia una cuesta importante se me encendia la luz roja y si iba a tope en algunas rectas largas tambien, cosa que antes no pasaba. GRACIAS.
    • CARLOS12
    • ruy
      Esta ahora en su primera temporada con los PRO, en la primera de Houston quedo el 12 en la final.  Hoy ha clasificado el 17 para carrera
    • Gusmex150xc
      Sí, casi siempre  la 150 anda arriba de 6mil revoluciones y aún así el aceite 927 está sobrado para enduro ese meramente es para cross a fondo, como dices en tu 300 a ese régimen no lo quemas ni de chiste. 
    • Warr1orM4n
      Tuya la fila 129, mucha suerte!!
×
×
  • Create New...