Saltar a contenido

Foro 50cc


1.244 temas en este foro

  1. Beta rrt 50 se me apaga

    • 1 respuesta
    • 119 visitas
  2. Regular entrada de aceite

    • 2 respuestas
    • 75 visitas
  3. SAE y cantidad de aceite para horquilla 50cc

    • 0 respuestas
    • 59 visitas
    • 0 respuestas
    • 131 visitas
  4. Problema con aerox ``trucada´´

    • 0 respuestas
    • 135 visitas
  5. Yamaha tzr 50cc

    • 0 respuestas
    • 80 visitas
    • 3 respuestas
    • 1,6k visitas
  6. Ruedas piaggio zip

    • 0 respuestas
    • 73 visitas
    • 2 respuestas
    • 108 visitas
  7. Comprar moto 49

    • 5 respuestas
    • 326 visitas
  8. No entiendo mucho de motos, ayuda!

    • 1 respuesta
    • 180 visitas
  9. Opinion sherco sm r 50

    • 0 respuestas
    • 94 visitas
  10. Gilera DNA no funciona bien

    • 0 respuestas
    • 61 visitas
    • 9 respuestas
    • 1,8k visitas
  11. sensor velocidad beta rrt 50

    • 0 respuestas
    • 322 visitas
  12. Necesito Mecánico mecatecno cr7

    • 0 respuestas
    • 136 visitas
  13. Deslimitacion euro 4

    • 0 respuestas
    • 239 visitas
  14. Duda conexion motor derbi

    • 0 respuestas
    • 94 visitas
  15. Gilera runner 50 no anda bien

    • 1 respuesta
    • 424 visitas
    • 2 respuestas
    • 497 visitas
    • 3 respuestas
    • 221 visitas
  16. Mi moto no embraga

    • 0 respuestas
    • 120 visitas
  17. derbi 50cc problemas

    • 3 respuestas
    • 448 visitas
    • 0 respuestas
    • 85 visitas
    • 1 respuesta
    • 1,1k visitas
  18. Carburador 21 dellorto

    • 1 respuesta
    • 204 visitas
  19. Cuenta KM averiado (ITV)

    • 0 respuestas
    • 167 visitas
    • 4 respuestas
    • 238 visitas
  20. Adaptación eléctrica

    • 0 respuestas
    • 111 visitas
  21. Aerox no sube las cuestas

    • 6 respuestas
    • 400 visitas
  22. Preparar Jog RR

    • 6 respuestas
    • 2,3k visitas
    • 21 respuestas
    • 4,4k visitas
    • 5 respuestas
    • 445 visitas
  23. Foro 50cc cdi

    • 0 respuestas
    • 198 visitas
  24. Aceite horquilla paioli convencional

    • 0 respuestas
    • 300 visitas
  25. No se queda en relenti

    • 2 respuestas
    • 259 visitas
  26. NECESITO AYUDA

    • 1 respuesta
    • 203 visitas
  27. Cambio carburador moto

    • 1 respuesta
    • 234 visitas
  28. Necesito consejo

    • 0 respuestas
    • 114 visitas
  29. Malaguti XSM supermotard 50cc

    • 1 respuesta
    • 725 visitas
    • 0 respuestas
    • 282 visitas
    • 8 respuestas
    • 4,8k visitas
  30. Peugeot Elyseo filtro original

    • 1 respuesta
    • 264 visitas
  31. grupo de WhatsApp

    • 5 respuestas
    • 470 visitas
  32. Levantar colin en rieju mrx pro black series

    • 3 respuestas
    • 813 visitas
  33. Busco manual mantenimiento Rieju RR 50

    • 4 respuestas
    • 5,4k visitas
    • 2 respuestas
    • 745 visitas
  34. Tutorial Como montar EMBRAGUES competicion y todo el lateral moto ⚡?

    • 2 respuestas
    • 879 visitas
  35. Minarelli dl4

    • 0 respuestas
    • 310 visitas
  36. Recuperar mi vieja Rieju Drac

    • 8 respuestas
    • 2,1k visitas


  • Últimas respuestas

    • ionan99
      Gracias por avisar edu pero eso ya lo comprobe desconectando el cable negro amarillo del CDI y nada   En el manual de taller de la gas gas 2005 hevisto unos valores de resistencia que debemos tener pero son del bobinado interior, de la bobina que esta fuera en el chasis no dice nada... Alguno sabeis que valores deben dar?    Un saludo 
    • flaco250ec
      Un consejo,prueba con una lampara de 21 W o mas ,las pruebas con el polimetro pueden no ser concluyentes,si tienes una caida de tension en algun punto,podrian pasarte 12 V pero sin intensidad suficiente. Vete al arranque y pones una lampara  ahi y ves si al dar al arranque la enciende. Si no la tengo enciende,suelta el terminal del arranque y prueba con la lamapara en el terminal suelto. Y sino llega,ya vas retrocediendo por el circuito punto por punto.  
    • Edu55
      Clack Clack ... puede ser de todo lo que te han dicho y  de picado de bielas, lo del embrague si al desembragar con la maneta no varia nada el ruido, me hace pensar que no sea de ahí. de todas formas puedes abrir la tapa del embrague y comprobar si hay holguras en la maza o la campana del embrague.   Puede ser como te dicen temas de la cadena, que este cedido el muelle que la tensa o los patines desgastados.   Pero como te digo y dependiendo de los matices de ese ruido no es lo mismo, varia según sea click, clack, clock  parece coña, pero la realidad es que los matices de los ruidos de los motores cambian según cual sea el origen, como te digo también podría ser un tema de picado de bielas, rodamientos de cigüeñal o rodamientos de la biela, todo depende del "matiz" del ruido y para diferenciarlo a oído, hace falta tener el oído un poco entrenado, describir exactamente el ruido por escrito y que el que lo lee interprete exactamente el tipo de ruido que es es mas complicado aún.   De todas formas yo no creo que sea de holgura de embrague puesto que dices que no varia el ruido al desembragar, aunque se supone que el mecánico que te lo comento tendrá experiencia en el tema y es el que ha oído directamente el ruido.
    • xavigg
      Ese niño está para 65 sobrado.
    • Rafajm19
      No necesita ningun condicionante osea lo unico que necesita es que se encienda la inyección que lo hace nada mas accionar la llave, al rele le llegan dos cables gordos y un enchufe que es el de la centralita y demas yo solo he medido desde el boton de arranque al rele y bateria
×
×
  • Create New...