AaronTM199

Limpiar motor aceite y anticongelante.

7 mensajes en este tema

Hola buenas, resulta que me patinaba el embrague de mi Rmx y creía q eran los discos. Después de desmontar la tapa para ver el estado de los discos, me he encontrado con que había una mezcla de aceite con anticongelante que se había metido por una fuga en la junta.

Mi pregunta es, alguien sabría como limpiar el motor, y a su vez la caja de cambios sin desmontar todo.

Gracias de antemano 

0

Compartir este post


Enlace al post
Compartir en otros sitios
El 3/4/2017 at 13:46, AaronTM199 dijo:

Hola buenas, resulta que me patinaba el embrague de mi Rmx y creía q eran los discos. Después de desmontar la tapa para ver el estado de los discos, me he encontrado con que había una mezcla de aceite con anticongelante que se había metido por una fuga en la junta.

Mi pregunta es, alguien sabría como limpiar el motor, y a su vez la caja de cambios sin desmontar todo.

Gracias de antemano 

Hola, tu motor es am6? Si es así la caja de cambios va separada a el embrague, lo que tienes que hacer es vaciar el aceite y reparar la bomba de agua, o la junta una de las dos cosas estará rota, después cierras el tornillo del aceite y le echas diésel y enciendes la moto un rato después vacías el diesel, cierras el tornillo le echas el aceite y despues anticonjelante al radiador.(eso es lo que hice yo) Espero que te sirva de ayuda

1

Compartir este post


Enlace al post
Compartir en otros sitios

Mi motor es el Franco Morini y la caja va junta con el embrague. Visto que no me llegaba ninguna respuesta opte por echarle aceite con diésel y arrancarla,salio todo sin problemas,y el problema estaba en la bomba de agua.

Gracias por tu respuesta @Rider Perez 

1

Compartir este post


Enlace al post
Compartir en otros sitios
El 17/4/2017 at 21:25, AaronTM199 dijo:

Mi motor es el Franco Morini y la caja va junta con el embrague. Visto que no me llegaba ninguna respuesta opte por echarle aceite con diésel y arrancarla,salio todo sin problemas,y el problema estaba en la bomba de agua.

Gracias por tu respuesta @Rider Perez 

Denada, gasss!!!!

0

Compartir este post


Enlace al post
Compartir en otros sitios
El 17/4/2017 at 21:25, AaronTM199 dijo:

Mi motor es el Franco Morini y la caja va junta con el embrague. Visto que no me llegaba ninguna respuesta opte por echarle aceite con diésel y arrancarla,salio todo sin problemas,y el problema estaba en la bomba de agua.

Gracias por tu respuesta @Rider Perez 

¿Por cierto de donde eres?, haber si somos de cerca

0

Compartir este post


Enlace al post
Compartir en otros sitios
El 20/4/2017 at 19:49, AaronTM199 dijo:

Soy de Vizcaya y tu? @Rider Perez

De Tortosa, pilla lejos, gass

0

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
    • 8 repuestas
    • 141 visitas
    • JuanpaMX
    • JuanpaMX
    • 9 repuestas
    • 198 visitas
    • Gonzalo69
    • Gonzalo69
    • 5 repuestas
    • 360 visitas
    • Arkaitzi ktm
    • Arkaitzi ktm
    • 17 repuestas
    • 612 visitas
    • Alberto#88
    • Alberto#88
    • 1 repuestas
    • 284 visitas
    • javif1
    • javif1