Saltar a contenido
restaurometal

TIJAS COLOR KTM ANODIZADO COMO SE HACEN

Puntuar este tema:

Recommended Posts

chalyx

A mi me anodizó las tijas negras de la sherco a azul

 

Esto fue el verano pasado, así que deduzco que sigue activo

 

No recuerdo bien, pero creo que fueron 118€ con las torretas y los portes incluidos

 

Me pareció un buen trabajo, quedo genial

 

IMG_4557.JPG

 

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
chalyx

He encontrado la factura

 

86€ las tijas

16€ las torretas

18€ de portes (recoger y devolver)

+ IVA

 

Sobre este precio me hicieron un 15% de descuento por una oferta que tenían cuando hice el trabajo

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Últimas respuestas

    • chalyx
      Muchas gracias Lestat   Uso Gafas de cerca (no veo ya ni el movil sin ellas)....................me juega malas pasadas   Ha sido una información muy valiosa para mi; este finde sin falta lo miro   Gracias de nuevo
    • bernard
      Electro??????
    • dmg
      Ya compre un stator nuevo, de haberlo sabido probablemente lo hubiera llevado a rebobinar.   Puse el stator nuevo y comprobe los imanes del rotor, daba lo mismo, entre 10v al relenti y 25v acelerando, la moto no lleva bateria, el sistema de luces funciona con AC conectado directamente a la salida del regulador. Cambie todo el cableado nuevo, la salida del regulador me daba 12v pero misteriosamente no daba luz. Al final he cambiado el regulador y ya da luz, todo funciona. Supongo que el regulador estaba cascado, con el tester daba 12v pero en cuanto encontraba resistencia de las luces se cortaba...   Es lo primero que deberia haber cambiado sin liarme a investigar y trastear con el tester... Si, entiendo que lo normal seria que el stator diera entre 20v y 60v como indicas pero este stator creo que no...        
    • Pedro007
      Espero que dentro del estropicio sea lo menos posible y cambiar sólo la bieleta!! Ya os contaré dentro de dos semanas!
    • BetaEvo#17
      Tanta comidilla con las KYB en la Beta y resulta que no son nada del otro mundo. Dice q van bien pero q se podrían a ver esforzado más 😂jajajj  
×
×
  • Create New...
setTimeout(function(){ // }, 500);