Saltar a contenido

Disco Suzuki DRZ 400 E

Puntuar este tema:


macanud0

Recommended Posts

Buenas noches,  acabo de comprar una Drz400e y me he fijado que el disco solo se ve mordido por la pastilla hasta la mitad,  es que la pastilla tampoco llega al fondo,  alguien que la tenga me puede decir si es así o quizás hayan cambiado algun componente? 

IMG_20210618_172739_HDR_1624030123517.jpg

Editado por macanud0
Enlace al post
Compartir en otros sitios
  • Respuestas 42
  • Created
  • Última respuesta

Top Posters In This Topic

  • macanud0

    22

  • parriman

    16

  • yamaja

    2

  • Jariwaski

    1

Top Posters In This Topic

Popular Posts

Ahhh y tenías razón con lo del disco de freno,  me ha enviado el original y ahora las pastillas ya cubren todo el disco,  efectivamente ese soporte anonizado era para un disco de 270mm. 

Posted Images

Gracias por la respuestas,  lo que veo es que las pastillas no cubren toda la superficie de frenada del disco,  se está desperdiciando parte de la frenada a mi entender,  por eso pregunto si a alguien que la tenga le ocurre lo mismo o bien tengo algún elemento que no corresponda a ésta moto.  Se ve el soporte de la pinza en anonizado dorado,  no creo que venga así de la casa y quizás no lleve la pinza a su sitio,  a ver si alguien que tenga la moto puede confirmar si las pastillas muerden toda la base del disco o no. 

IMG_20210619_144234_HDR.jpg

Editado por macanud0
Enlace al post
Compartir en otros sitios

Efectivamente. Ese soporte de pinza no corresponde a ese diámetro de disco.

 

O pones un disco más grande, o pones el soporte de pinza original (suponiendo que el disco sea el original)

 

Pero según se ve en la foto, eso no está bien así. 

Enlace al post
Compartir en otros sitios

Mi moto es una S , creo que lleva los mismos frenos, parece que falta disco y el soporte caliper no es el original , esa moto a tenido ruedas de  supermotard?

 

IMG_20210619_155609.jpg

Enlace al post
Compartir en otros sitios
hace 29 minutos, yamaja dijo:

Mi moto es una S , creo que lleva los mismos frenos, parece que falta disco y el soporte caliper no es el original , esa moto a tenido ruedas de  supermotard?

 

IMG_20210619_155609.jpg

Lo que sobra es disco y falta pastilla. Si,  el anterior propietario tenia ruedas supermotard que tb vendía,  pero sin homologar no me interesaron

Enlace al post
Compartir en otros sitios

El disco de supermotard es mas grande por eso te falta disco ( supongo)....habla con el antiguo dueño haber si tiene el soporte original.

Editado por yamaja
Enlace al post
Compartir en otros sitios
parriman

El disco de serie es de 250 mm y el de Supermotard de 320. No creo que esté desplazado 3,5 centímetros, pero eso lo puedes medir tu aproximadamente.

 

El anonizado ese lo normal es que sea de las de Supermotard, pero como los chinos hacen de todo, igual es para disco de 270......

 

Si eres de Valencia, creo que tengo una pinza con soporte de serie para que lo pruebes.

 

Saludos.

 

Editado por parriman
Enlace al post
Compartir en otros sitios
1 hour ago, parriman dijo:

El disco de serie es de 250 mm y el de Supermotard de 320. No creo que esté desplazado 3,5 centímetros, pero eso lo puedes medir tu aproximadamente.

 

El anonizado ese lo normal es que sea de las de Supermotard, pero como los chinos hacen de todo, igual es para disco de 270......

 

Si eres de Valencia, creo que tengo una pinza con soporte de serie para que lo pruebes.

 

Saludos.

 

Gracias tio,  pero soy de la otra punta 😀😀,  seguramente que no vas equivocado,  bueno poco a poco iremos dejando todo al punto

Enlace al post
Compartir en otros sitios
  • 2 weeks later...
El 19/6/2021 at 17:36, parriman dijo:

El disco de serie es de 250 mm y el de Supermotard de 320. No creo que esté desplazado 3,5 centímetros, pero eso lo puedes medir tu aproximadamente.

 

El anonizado ese lo normal es que sea de las de Supermotard, pero como los chinos hacen de todo, igual es para disco de 270......

 

Si eres de Valencia, creo que tengo una pinza con soporte de serie para que lo pruebes.

 

Saludos.

 

Hola de nuevo,  parece que tu conoces bien la drz400 e,  hoy probando a meter fibra a mazo en el silencioso para bajar db he visto que cuando conseguía un sonido mínimo empezaba a hechar humo blanco con vapor de agua y ha salido algo de refrigerante por donde junta el silencioso con el colector de escape,  con el silencioso en modo original no lo hace,  puede ser pq al taponar tanto el escape la presion rebote al motor o debería empezar a buscar rajas en la culata o junta?  La moto arranca bien,  tira bien,  miré la compresión como dice el manual (aunque ya sé del descompresor automático) y da tal cual. 

El aceite se mira moto fria,  arranco 3 min,  dejo 3 min a enfriar,  limpio la cala y lo miro sin roscar la cala,  es correcto? 

Gracias 

Enlace al post
Compartir en otros sitios
parriman

Todo es correcto.

 

Es casi imposible que sea refrigerante. 

 

Apostaría a que es agua de condensación, si ocurre con la moto fría.

 

Si en caliente no pasa, es lo que te digo.

 

La fibra se pone ALREDEDOR del tubo "metralleta" del interior. No tapona en absoluto la salida de gases, solo su expansión dentro del silencioso. Por eso baja el sonido. Sin fibra, ese "agua" pasa por la cámara de expansión del silencioso, y no la llegas a ver. A lo sumo, la tira por detrás al circular. Ahora, la que tú ves, es a ralentí cuando está parada nada más arrancar (supongo).

 

Por supuesto, es mi opinión, desde un foro, y sin ver la moto. No quisiera ser yo responsable de que le pasara algo a la moto por un fallo de "diagnóstico".

 

Saludos.

Enlace al post
Compartir en otros sitios

El chorrito que  cayó en la carcasa del embrague debajo de la unión con el colector era verde,  osea que condensación no puede ser. 

Editado por macanud0
Enlace al post
Compartir en otros sitios
El 30/6/2021 at 9:42, parriman dijo:

Todo es correcto.

 

Es casi imposible que sea refrigerante. 

 

Apostaría a que es agua de condensación, si ocurre con la moto fría.

 

Si en caliente no pasa, es lo que te digo.

 

La fibra se pone ALREDEDOR del tubo "metralleta" del interior. No tapona en absoluto la salida de gases, solo su expansión dentro del silencioso. Por eso baja el sonido. Sin fibra, ese "agua" pasa por la cámara de expansión del silencioso, y no la llegas a ver. A lo sumo, la tira por detrás al circular. Ahora, la que tú ves, es a ralentí cuando está parada nada más arrancar (supongo).

 

Por supuesto, es mi opinión, desde un foro, y sin ver la moto. No quisiera ser yo responsable de que le pasara algo a la moto por un fallo de "diagnóstico".

 

Saludos.

Hoy he sacado el escape y la válvula de escape dcha está toda verde,  color del refrigerante.  Podrá ser solo junta de culata o puede haber raja? Cualquier cosa me espero ya,  la moto venía sin el tornillo de abajo que amarra el motor al chasis,  dos roscas de la tapa del embrague medio  pasadas,  sin la tórica pequeña que lleva el filtro de aceite en el fondo,  gran parte de la tornillería pasada a allen,sin la arandela de seguridad del piñón de ataque y a ver que más me encuentro pq el tipejo dijo que habían abierto todo el motor para revisarlo y que solo limpiaron culata y esmerilaron válvulas pq todo lo demás estaba perfecto,  no me extrañaría que hubiesen aprovechado la junta de culata vieja y de ahí venga el problema,  la madre que parió al antiguo dueño😬😬

Editado por macanud0
Enlace al post
Compartir en otros sitios
parriman

Lo que no me cuadra es que sea verde. No soy un experto, pero si se va la junta de culata, se suele mezclar el refrigerante con el aceite. 

 

El radiador debe tener una mezcla de color "chocolate". Y al acelerar, haría burbujas en depósito de expansión (al menos en los coches me suena que es así).

 

Que sea solo verde, me llama la atención, pero supongo que no hay otra zona que pueda llevar refrigerante a la válvula, que la junta de culata.

 

No tiene porqué estar rajada, pero te toca desmontar todo y revisarlo bien 

 

Lo que comentas de que desmontara y reutilizara la junta vieja, es muy posible.

 

De todas formas, hay mucho mecánico de YouTube que "hace el motor" y luego la moto se rompe al tiempo.....  Hay muchas cosas a tener en cuenta al trabajar en un motor. No es que sea difícil, pero hay que ser cuidadoso en los pasos a seguir. Al menos, si no eres un experto.

 

Ya contarás qué aparece alma abrir.

 

Y a ver si alguien puede darte otra opinión por si fuese algo concreto.

 

Suerte.

 

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...