Saltar a contenido

Carburación Gas Gas Ec250 2t 2005

Puntuar este tema:


Alvaro_M

Recommended Posts

Buenas a todos, 

 

Os cuento mi problema ya que llevo un par de días por el foro leyendo sobre mi problema pero no me acloro del todo y a ver si alguien me puede ayudar.

 

Resulta que adquirí una gas gas 250 2005 hace poco tiempo. Y el problema que tengo es que con la única bujia que la moto me funciona "correctamente" sin ahogarse al abrir gas es con un B8ES, ya probé la BR8EG y la BR8ES y me las comunica despues de unas 2h de estar rodando.

 

Entonces me pregunto si es tema de carburación o que podría ser.

 

Llevo un chicle de altas de 170 el de bajas no lo se ahora mismo y la aguja es una n1ee en tercera posición.

 

Con las bujías BR8EG y BR8ES si abro gas a fondo de golpe la moto se ahoga y al soltar gas a los 2/3 segundos vuelve al relenti normal y se mantiene sin apagarse. Con la BR8EG y BR8ES mientras me aguantan sin comunicarse en 1 y 2 al acelerar no sube de vueltas es como si no tuviera fuerza solo va dandole muy poco gas pero después en 3,4... estira sin problema en cualquier rango de revoluciones. Y con la B8ES sube sin problemas y no se ahoga ni 1,2,3,... dando solo gas se me levanta prácticamente sola.

 

Si alguien me puede echar una mano se lo agradezco ya que llevo una semana comiendome la cabeza con esto, y no se si es tema de carburación o otra cosa.

 

Todo esto lo digo suponiendo que caja de laminas, filtro de aire, etc está todo correcto, ya que esta recien cambiado.

 

Muchas gracias a todos!!

Enlace al post
Compartir en otros sitios

Buenas,

A mí me pasaba algo parecido en mi 200 de 2006, cada 2 salidas comunicaba una bujía. Tras revisar y cambiar varias cosas que estaban mal y ajustar la carburación, la moto iba mucho mejor pero seguía comunicando. Desde el principio descarté las fibras de escape porque se las había cambiado al comprar la moto y llevaba andando con ella un par de meses (unas 5 bujías 🤨). 

Lo último que hice fue desmontar la válvula de escape, darle una buena limpieza con ultrasonidos (la lengüeta tenía mucha carbonilla dura y había mucho aceite por todos lados) y cambié los 3 rodamientos que lleva. Aproveché para limpiar el cilindro también y cambiar la junta aunque estaba todo bastante bien. Pero OJO, que creo que el acierto fue volver a quitar las fibras y cambiarlas por unas nuevas (estaban empapadas), esta vez le puse unas que son como hilillos, no la típica manta que se enrolla. 

Desde entonces no he vuelto a comunicar una bujía. No sé lo que opinarán los demás, pero yo no me liaría a hacer pruebas con otra bujía que no sea la que tiene que llevar (BR8EG). 

Te pongo una foto del mecanismo de la válvula de escape:

111.jpg.e1668516f7ba92ab5f1285920573f594.jpg

 

De todas formas, revisaría la carburación y la mezcla de aceite que estás haciendo, te dejo el enlace al hilo padre de las carburaciones: 

https://www.2y4t.com/foro/t/39528-carburaciones-gas-gas/

 

Espero haberte orientado un poco. Saludos!

Editado por delarua
  • Mola 2
Enlace al post
Compartir en otros sitios
hace 3 horas, delarua dijo:

Buenas,

A mí me pasaba algo parecido en mi 200 de 2006, cada 2 salidas comunicaba una bujía. Tras revisar y cambiar varias cosas que estaban mal y ajustar la carburación, la moto iba mucho mejor pero seguía comunicando. Desde el principio descarté las fibras de escape porque se las había cambiado al comprar la moto y llevaba andando con ella un par de meses (unas 5 bujías 🤨). 

Lo último que hice fue desmontar la válvula de escape, darle una buena limpieza con ultrasonidos (la lengüeta tenía mucha carbonilla dura y había mucho aceite por todos lados) y cambié los 3 rodamientos que lleva. Aproveché para limpiar el cilindro también y cambiar la junta aunque estaba todo bastante bien. Pero OJO, que creo que el acierto fue volver a quitar las fibras y cambiarlas por unas nuevas (estaban empapadas), esta vez le puse unas que son como hilillos, no la típica manta que se enrolla. 

Desde entonces no he vuelto a comunicar una bujía. No sé lo que opinarán los demás, pero yo no me liaría a hacer pruebas con otra bujía que no sea la que tiene que llevar (BR8EG). 

Te pongo una foto del mecanismo de la válvula de escape:

111.jpg.e1668516f7ba92ab5f1285920573f594.jpg

 

De todas formas, revisaría la carburación y la mezcla de aceite que estás haciendo, te dejo el enlace al hilo padre de las carburaciones: 

https://www.2y4t.com/foro/t/39528-carburaciones-gas-gas/

 

Espero haberte orientado un poco. Saludos!

 

Hoy mismo me acabo de comprar una aguja n1ef y chicles 175 y 40 para cambiarlos y probar a ver si hay alguna diferencia a lo que tengo ahora mismo.

 

Las fibras se las puse hace un mes justo antes de ir a pasar la ITV y no tuve problema la verdad, igualmente si me falla después de carburar seguiré revisando por dónde me indicaste.

 

Y le volveré echar un vistazo al hilo, aún que ya me lo miré como unas tres veces entero 😥

 

Muchas gracias!!

  • Mola 1
Enlace al post
Compartir en otros sitios
1 hour ago, Alvaro_M dijo:

 

Hoy mismo me acabo de comprar una aguja n1ef y chicles 175 y 40 para cambiarlos y probar a ver si hay alguna diferencia a lo que tengo ahora mismo.

 

Las fibras se las puse hace un mes justo antes de ir a pasar la ITV y no tuve problema la verdad, igualmente si me falla después de carburar seguiré revisando por dónde me indicaste.

 

Y le volveré echar un vistazo al hilo, aún que ya me lo miré como unas tres veces entero 😥

 

Muchas gracias!!

 

Paciencia con la carburación, y ánimo, que seguro que das con el fallo!!

Enlace al post
Compartir en otros sitios
hace 23 minutos, Robertillo07 dijo:

Mismo problema con una gas gas de la misma época. Al final tuve que llevarla a un taller oficial y me costó 150€ la broma.

Y por casualidad no sabrás lo que le hicieron en el taller cuándo la llevaste? 

 

Hoy le puse la aguja n1ef en la segunda posición por arriba y chicles 175 y 40. Y la moto cambió totalmente, ahora si que me sube de vueltas bien en marchas cortas sin ahogarse. Veremos con el tiempo si me sigue comunicando las bujías y me reduce algo el consumo con esta configuración.

  • Mola 1
Enlace al post
Compartir en otros sitios
Robertillo07
hace 2 minutos, Alvaro_M dijo:

Y por casualidad no sabrás lo que le hicieron en el taller cuándo la llevaste? 

 

Hoy le puse la aguja n1ef en la segunda posición por arriba y chicles 175 y 40. Y la moto cambió totalmente, ahora si que me sube de vueltas bien en marchas cortas sin ahogarse. Veremos con el tiempo si me sigue comunicando las bujías y me reduce algo el consumo con esta configuración.

Pues no sueltan prenda... carburación y pequeños ajustes del carburador decían...

la moto no iba muy fina, pero fue al cambiarle el pistón cuando empezó a ir como el culo... Tampoco entiendo mucho... siento no poder ayudarte...

  • Like 1
Enlace al post
Compartir en otros sitios
50offroad

Por si te sirve de ayuda, grabamos un mantenimiento completo para las GASGAS EC 250 donde la dejamos perfecta para seguir rodando muchos km más.

 

Una de las cosas que hicimos fue reconstruir el carburdor con un kit que venden y dejar el tema de carburación lo más ajustado posible.

 

 

Enlace al post
Compartir en otros sitios
hace 8 horas, 50offroad dijo:

Por si te sirve de ayuda, grabamos un mantenimiento completo para las GASGAS EC 250 donde la dejamos perfecta para seguir rodando muchos km más.

 

Una de las cosas que hicimos fue reconstruir el carburdor con un kit que venden y dejar el tema de carburación lo más ajustado posible.

 

 

Muchas gracias por la respuesta, pero ya hace tiempo que lo tengo visto el video 👍

Enlace al post
Compartir en otros sitios
50offroad
El 2/3/2021 at 7:14, Alvaro_M dijo:

Muchas gracias por la respuesta, pero ya hace tiempo que lo tengo visto el video 👍

 

Gracias a tí Álvaro, cualquier duda que tengas si puedo ayudarte encantado 

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...