Saltar a contenido
bubba

PUBLI EN EL FORO

Puntuar este tema:

Recommended Posts

bubba

No se si a vosotros os pasa lo mismo,pero me sale en el móvil constantemente publicidad,cuando pincho algún subforo.

En el PC no me pasa,pero en el movil si.

No es desde hace mucho tiempo.

2/3 meses aprox.

Y mi nivel Electronico,está por debajo del Endurero.

Osea,muy bajo JAJAJAJAJA

Compartir este post


Enlace al post
Compartir en otros sitios
EC1450

Es un coñazo y cansa un poco lo de la publicidad,yo ya la veo como los que saben de todo y escriben en todos los sitios para luego terminar contando sus historias personales.Basura y más basura

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Últimas respuestas

    • Daaniiialvarezz
      No no la valvula abre con la misma patada de siempre y sin ningun fallo
    • cachuu
      Puede ser que la válvula de escape esté muy sucia y no abra Enviado desde mi iPhone utilizando Tapatalk
    • Turopark
      Tengo una amiga q su hija hacia motocross con una Honda 125 cr  y ahora quiereempezar con Enduro , no es muy alta y tiene 18 años seria para ir en plan tranquilo y dudo qrecomendarle si la TE 150, o la FE 250 o quizas alguna Xtrainer o FreeRider , las FE y TE quizas habria q bajarlas !  Podeis ayudarme ???
    • Daaniiialvarezz
      Buenas os comento,pues yo tengo una tm 144 del 2008 y un dia fui a dar una vuelta y la moto en bajas iba como siempre pero luego en altas aceleras a fondo y va subiendo de revoluciones hasta que llega un punto que no sube mas de revoluciones y empiece a fallar y como a ahogarse ,calculo que mas o menos es sobre las 8000rpm ,ya le mire las laminas por si estaba alguna jodida y estan bien, limpie l carburador y el chicle de altas por si estaba taponado pero tampoco es de hay ,le  puse bujia nueva y tampoco...si alguien le hubieses pasado que me comenten porque no tengo ni idea creo que puede ser del encendido que se haya avanzado pero no quiero tocar ahi sin estar seguro..Si alguien sabe que me comente gracias
    • chickendinner
      buenas a todos, muchas gracias por vuestras opiniones, la podría bajar hasta 24€ la papeleta (vendiendo la moto a 2000€ + 300€ transporte + 100€ transferencia, solo con todo lo que se le ha cambiado y hecho a la moto ya se va de presupuesto, y no puedo bajar más.. 😞 como no creo que un euro incline la balanza hacía el otro lado, no tiro adelante el sorteo. saludos a todos!
×
×
  • Create New...
setTimeout(function(){ // }, 500);