Saltar a contenido

Rateo TPI a punta de gas


Alejandro65

Recommended Posts

El 12/1/2020 at 16:01, lui5 dijo:

Hoy he verificado el tubo del sensor de presión del cilindro, por si estaba obstruido. Pero estaba limpio.

También he verificado el aceite del cambio. Estaba un poco bajo y he añadido quizás 50-70 ml. Como antes no había controlado el nivel, no sé si lo ha consumido desde la última revisión o el mecánico echó escaso. No sé si un consumo así es normal o si podría afectar para el rateo.

Visto lo que comenta miguelpedi sobre las láminas y alejandro65 sobre el retén, cada vez estoy más convencido de que la clave es la válvula de escape. He pedido una herramienta para poder regularla con más facilidad y hacer alguna prueba. También podría pedir los muelles de colores, aunque con el de serie voy bien. El siguiente paso sería desmontarla para ver si dentro todo está bien.

Cuando tengas el útil para comprobar el estado de la válvula de escape, prueba a jugar con la precarga, a mi me fue bien, pero he notado enredando para buscar un punto que me guste la respuesta, que posiblemente mi válvula no cierra completa (descalibrada) y vuelve a ratear (filtro bomba gasolina, prefiltro, bujía, tubo de presión limpio, laminas ok) y importante tornillo del aire bien ajustado, el mio estaba en casi 3 vueltas abierto, pendiente de hacer brico ralentí.

Revisa todo.

  • Gracias 1
Enlace al post
Compartir en otros sitios
  • 2 weeks later...
  • Respuestas 113
  • Created
  • Última respuesta

Top Posters In This Topic

  • Alejandro65

    34

  • lui5

    22

  • vincent black shadow

    11

  • miguelpedi

    10

Top Posters In This Topic

Popular Posts

Todo montado y probado, se nota que la moto va mas fina a punta de gas, y se acabaron los rateos. Unas fotillos con los útiles improvisados   Un piñón gastado para soltar la corona prim

Bueno por fin se ha arreglado, es el retén del cigueñal del lado embrague, cambiado y se acabó el rateo. Vaya cambio en respuesta, ahora es limpia y antes acelerabas y parecia que la chispa iba retras

Buen trabajo, a mi me hace el rateo pero he controlado el nivel de aceite y no me consume aceite. He desmontado las laminas para ver el estado y tengo dos laminas abiertas. He decidido comprar las lam

Posted Images

Creo que ya he localizado el fallo. Ni cota x ni cota z, ni reten del cigueñal, ni filtros ni muelles valvula de escape, ni tubo sensor de presión obstruido, es el sensor de presión del cilindro que se rompe o nos ha salido defectuoso a unos cuantos. El tema es que lo he cambiado y no hace extraños. Os dejo unas fotos de como lo he desmontado.

 

sensor presion ktm tpi 2019

 

X03F00X.jpg

mAgryW3.jpg

v4dTm2d.jpg

2INsX09.jpg

i9i6Osf.jpg

 

 

Enviado desde mi Redmi Note 5 mediante Tapatalk

 

 

 

 

 

 

  • Gracias 1
Enlace al post
Compartir en otros sitios
1 hour ago, miguelpedi dijo:

Creo que ya he localizado el fallo. Ni cota x ni cota z, ni reten del cigueñal, ni filtros ni muelles valvula de escape, ni tubo sensor de presión obstruido, es el sensor de presión del cilindro que se rompe o nos ha salido defectuoso a unos cuantos. El tema es que lo he cambiado y no hace extraños. Os dejo unas fotos de como lo he desmontado.

sensor presion ktm tpi 2019 https://imgur.com/a/UY6MEzy

Enviado desde mi Redmi Note 5 mediante Tapatalk
 

¡Vaya! A ver si va a ser eso. ¿Cuánto cuesta? ¿Es fácil de cambiar? ¿Hay alguien más que lo haya resuelto así?

Enlace al post
Compartir en otros sitios

Hola, si lo has arreglado cambiando el sensor de presión me alegro, pero es mejor que lo pruebes durante unos días antes de estar seguro.

Me extraña mucho que sea el sensor de presión y te diré porqué, yo lo estuve mirando en internet y hay muchos sensores de presión parecidos para todo tipo de vehículos, coches, motos y todo lo que lleve inyección utiliza sensores de presión, por lo que son componentes que llevan mucho tiempo en el mercado  y que no suelen fallar, por eso y por el precio (más de 100 euros, quiero recordar 143 euros) para que no fuera el motivo me hicieron desistir. Incluso hice pruebas conectando la diagnosis a mi moto y a la de un amigo para observar los valores de presión del carter tanto a motor parado como en marcha, también lo quité y le eché limpiacontactos por la toma del tubito.

En mi caso fué el retén derecho del cigueñal.

 

Aquí dejo unas fotos del sensor para buscar uno similar que costara menos que este, y un vídeo como se comporta el sensor cuando recibe presión positiva y negativa, y se puede comparar con el de otra moto que vaya bien. No hay que desmontar nada, solo quitar el tubito del cilindro.

 

 

20190107_205154.jpg.24f9e1c71d1307615ab49ef28e442eba.jpg

 

 

20190825_125533.jpg.8e5bdae61eddc0bbc8bfd8603e61941d.jpg

 

 

20190107_205121.jpg.daba77cd0b03327146b90bc3794a7883.jpg

 

 

 

 

 

 

  • Gracias 1
  • Mola 1
Enlace al post
Compartir en otros sitios

Hola Alejandro, el tema es que se han ido intercanviando piezas de una moto del mismo año y modelo que funcionaba bien, y al cambiar el sensor se dio con el problema. Fue modificar el sensor y la moto va perfecta. hay una web que esta por 104€ y es donde lo he comprado:
https://www.enxuro.com/sistema-de-lubricacion/24104-sensor-presion-carter-ktm-exc-250300-tpi-18-19-husqvarna-te-250300-18-19.html

A partir de aqui es o pedirle a un amigo que te deje probar su sensor para salir de dudas ant s de comprar o jugartela y gastarte 104€

Enviado desde mi Redmi Note 5 mediante Tapatalk

  • Gracias 1
Enlace al post
Compartir en otros sitios

Acabo de mirar y lo han rebajado en una tienda conocida de internet además de en la que has puesto el enlace, antes estaba a 139 y ahora 104 euros.

Si hace el rateo y no consume aceite del carter pues si se puede arriesgar a comprarla.

 

Pero por experiencia estas motos después de cambiar algo que puede variar valores que llegan a la centralita,  hay que esperar unas cuantas salidas a ver como se quedan.

Enlace al post
Compartir en otros sitios
Se han dado cuenta del problema antes que yo [emoji38], agosto 2019

Enviado desde mi Redmi Note 5 mediante Tapatalk

Enlace al post
Compartir en otros sitios
El 17/3/2020 at 15:30, miguelpedi dijo:

Que yo conozca, 2 personas han solucionado este problema cambiando el sensor. Cuesta 104€.

Enviado desde mi Redmi Note 5 mediante Tapatalk
 

 TPI :mas posibles problemas? y por tanto mas gastos??

Van en contra de que pasemos mas tiempo en el monte y de nuestra economia?‍♂️

 

Editado por frenando
Enlace al post
Compartir en otros sitios
El 18/3/2020 at 12:16, lui5 dijo:

Por cierto, esta es la razón por la que este foro es valioso, no por los piques demasiado habituales entre egos. Gracias a los que aportan su conocimiento para ayudar.

 

Y asi deberia seguir este post.

  • Like 2
Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...