Saltar a contenido
marqués

Husquarna 300 tpi cuesta arrancar

Puntuar este tema:

Recommended Posts

clopez

Pues ahi esta el problema que yo decia de la inyección al principio, tienes que pasar por el servicio técnico que te compruebe los parametros de la inyección, puede que la centralita se haya desconfigurado, que el inyector este sucio y cuando pulveriza poco no entre bien..... Sea lo que sea en casa poco puedes hacer a menos que tengas el programa y conector necesario

Compartir este post


Enlace al post
Compartir en otros sitios
marqués

Que??? Ni hablar ya tenemos las itv los politicos y los parasitos que nos dejan desplumaos para que ahora vengan los vende burras y allegaos pa terminar el desplume

Compartir este post


Enlace al post
Compartir en otros sitios
marqués

Mision cumplida en cuanto a conseguir ralenti y que motor redondee a punta de gas gracias por vuestras aportaciaciones  solo una cosa ...como el titulo del post dice le cuesta arrancar en frio

Algun metodo como los de la antigua usanza tumbar la moto que rebosara y ahi darle ?

Aunque le pongo estarter le doy a la palanca varias veces y finalmente al boton cinco seis veces hadta que no huele la gasolina nada

Compartir este post


Enlace al post
Compartir en otros sitios
marqués

Por fin moto a punto arranque a la primera en frio ralenti estable apertura de gas progresiva contundente sin vacios...tan contundente como una 500

Sin culatas ni kit athena de 800 pavos jajj motoraco 

Compartir este post


Enlace al post
Compartir en otros sitios
juandejdj
El 1/6/2019 at 0:26, marqués dijo:

Por fin moto a punto arranque a la primera en frio ralenti estable apertura de gas progresiva contundente sin vacios...tan contundente como una 500

Sin culatas ni kit athena de 800 pavos jajj motoraco 

Cual fue la solución al final? Tenemos una en el grupo que le pasa exactamente igual.

Compartir este post


Enlace al post
Compartir en otros sitios
Lupo32

Al final cual fue el arreglo del arranque en frío? La mía le pasa lo mismo y una del Grupo igual

Compartir este post


Enlace al post
Compartir en otros sitios
juandejdj

Pues en nuestro caso fue el piston. Desgaste prematuro sin motivo aparente.

Compartir este post


Enlace al post
Compartir en otros sitios
Lupo32

Estas 2 pistón no puede ser, si mueves con la para de arranque la bomba suena, si le das con el botón de arranque no suena, es muy raro... 

Compartir este post


Enlace al post
Compartir en otros sitios
gas_gasEC
El 25/1/2020 at 23:52, juandejdj dijo:

Pues en nuestro caso fue el piston. Desgaste prematuro sin motivo aparente.

Cuántas horas de pistón ?

Compartir este post


Enlace al post
Compartir en otros sitios
Lupo32
El 2/3/2020 at 23:27, Lupo32 dijo:

Estas 2 pistón no puede ser, si mueves con la para de arranque la bomba suena, si le das con el botón de arranque no suena, es muy raro... 

No lo había escuchado bien y si suena con el botón también, cambie bujía y sigue arrancando mal en frio

Compartir este post


Enlace al post
Compartir en otros sitios
juandejdj
El 4/3/2020 at 18:29, gas_gasEC dijo:

Cuántas horas de pistón ?

Algo menos de 80 horas 

Compartir este post


Enlace al post
Compartir en otros sitios
tope gas
El 12/3/2020 at 23:50, juandejdj dijo:

Algo menos de 80 horas 

 

Hola a todos,

 

Es muy dificil que tengas el pistón desgastado con 80, o andas muy fuerte o sin es así intenta reclamarlo.

Mi moto es una Husqvarna te 300 2018 y la compré a los 2 años recien hechos y le he tenido que cambiar la bujia por que me fallaba en el arranque y hacia estraños. Le puse una nueva bujía como la original, le limpie los filtros y ahora arranca a la primera. Siempre hay que empezar por lo básico antes de marear  y empezar a abrir motores.

 

Si tenéis dudas de como ajustar el ralentí, Flores77 tiene un canal en Youtube donde esplica muy bien como ajustar el ralentí en una KTM 250 del 2018 que tiene el mismo motor que las husqvarna.

 

Retomando el tema del pistón, si no me equivoco Flores 77 cambió su pistón a las 300h para que tengas una referencia de como anda y a que horas se lo ha cambiado.

 

Un saludo a todos, ??✊?

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión



  • Últimas respuestas

    • pascasio308
      Decían por ahí que las marcas siempre inscriben a sus pilotos oficiales por defecto... veremos, pero al menos esperanza da
    • david ---
      Me da que es eso a lo que te refieres
    • david ---
      Todas las bicis y motos tienen esa geometria si no seria imposible mantener el equilibrio, se ve  que no están las ruedas acordes con lo que sería el eje vertical de la moto o bici
    • txomin5
      Guardame el 55
    • OSCARPANA
      Buenas. Yo soy de La Rioja y por allá montamos Michelin enduro , pero cierto es que es todo verde y húmedo Sin embargo por Zaragoza montan más la Cross y le pueden dar la vuelta,  Llevo un mes por Benidorm y no e salido, no conozco a nadie. Alguno se ofrece a enseñarme alguna zona???? Gracias  
×
×
  • Create New...