Saltar a contenido
willlyfox96

limpio carburador y no pasa de 80km

Recommended Posts

willlyfox96

Buenas noches

Hoy he limpiado el carburador de una cbf 250cc monocilindrica del 2004 y cuando la monto entera y la pruebo me doy cuenta de que no pasa de 80 km y de unas revoluciones en concreto. Pero en cambio cuando meto embrague si que supera esas revoluciones.

A alguien se le puede ocurrir que tipo de fallo puede ser en plan seguramente sera de que no he montado algo bien (OBVIAMENTE XD) pero alguien que entienda de carbus que yo voy muy limitado xd. El carburador es de membrana no de tiro directo

saludos y gracias de antemano

si no se debe poner aqui el tema avisadme please que soy nuevo

 

Compartir este post


Enlace al post
Compartir en otros sitios
serpentin

Hola buenas.

Has comprobado el estado de la membrana?? O quizás no te ha quedado bien puesta.A la membrana le va bien darle con un poco de vaselina neutra,o en su defecto un poquito de grasa de litio,así se re-hidrata y recupera un poco su flexibilidad.

Mira que el manguito de vacío esté bien conectado,y que no se haya agrietado al quitarlo.

Vuelve a revisar los surtidores,que estén limpios (a veces al limpiar queda algún resto suelto y se tapona de nuevo) y que no te hayan quedado flojos,y mira que la mariposa abra por completo.

También mira que el actuador de la bomba de aceleración,hace su función,y comprueba la bomba en si.La bomba lleva una membrana dentro,comprueba su estado y si quedó bien puesta cuando limpiaste el carburador.

Y aunque parezca una tontería,mira que la tobera esté bien apretada,y sin grieta alguna.

En fin,pegarle un repaso general,haber que ha podido salir mal.

 

Un saludo..y bienvenido al foro..

Editado por serpentin

Compartir este post


Enlace al post
Compartir en otros sitios
willlyfox96

Muchas gracias ante todo

La membrana la coloque en su posición pero si que es verdad que no le puse grasa y a lo mejor se salio de su posición al montar la parte de arriba del  carbu.

Todo lo demás que me has dicho me lo apunto y lo reviso muchas gracias por todo. Cuando encuentre el problema lo comento.

SALUDOS y GAS 

Compartir este post


Enlace al post
Compartir en otros sitios
rasago

Si no pasa de rpm en marcha y si con embrague es por qué no entra toda la potencia, osea que no está entrando toda la gasolina/aire, sea por qué "no abre del todo", por qué no entra todo el aire .............

No creo que sea la membrana.

¿Tienes el mismo recorrido de acelerador que tenías?

 

Compartir este post


Enlace al post
Compartir en otros sitios
serpentin

Hola buenas.

Una membrana agrietada/pinchada,hace que no se abra del todo la campana,ya que se escapa el vacío

Lo que no sé, es si fallaría con carga,pero en vacío no.

 

Saludos..

hace 14 horas, rasago dijo:

Si no pasa de rpm en marcha y si con embrague es por qué no entra toda la potencia, osea que no está entrando toda la gasolina/aire, sea por qué "no abre del todo", por qué no entra todo el aire .............

No creo que sea la membrana.

¿Tienes el mismo recorrido de acelerador que tenías?

 

 

Compartir este post


Enlace al post
Compartir en otros sitios
rasago
hace 11 horas, serpentin dijo:

Una membrana agrietada/pinchada,hace que no se abra del todo la campana,ya que se escapa el vacío

Siempre dí por supuesto que una membrana jodida no dejaría funcionar el motor más qué en frío con el aire puesto.

Pero si es así "blanco y en botella".

Siempre se aprende algo, gracias.

Compartir este post


Enlace al post
Compartir en otros sitios
willlyfox96

Al final me di cuenta mirándolo hoy que por lo que iba mal era que la tapa de la membrana lleva posición y la coloque mal y entonces no trabajaba de manera adecuada.

Pero bueno de todos los errores se aprende XD

Un saludo y gracias a todos lo que han comentado este tema 

Un placer estar entre vosotros

 

Editado por willlyfox96

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Últimas respuestas

    • Joaquín martin
      buenas noches,por casualidad no le quedara alguno o sabrá donde comprar uno?estoy negro no encuentro ninguno por ningún sitio,un saludo y gracias de antemano
    • jeffward
      No te preocupes Drz250, pude entender tu respuesta. Por lo que veo la 2020 viene con la misma configuración de motor que la 2019. Los cambios mas notables (si es que pueden calificarse de ese modo) son el basculante unos milímetros mas largo,  el deposito con mayor capacidad y la plástica, común al resto de la marca. En cuanto a los desarrollos entiendo que deban ser muy cortos, tal y como comentan. Es así porque la caja está pensada para una 125cc, con menor salto entre marchas y una estirada en la 125cc muy larga al subir mucho de rpm. En la 200cc no tiene esa estirada tan acusada como la 125cc y por consiguiente, como alcanza menos rpm el rango de giros es menor. Para colmo, como tiene mucho mas par motor hace que la caja se sienta aún mas corta. Realmente se ha metido un cilindro "250" en una caja de 125cc, para que se me entienda. Tiene dificil solución. El piston agota los cambios en un pis pas. Lo ideal hubiera sido cambiar los piñones del secundario. Por otro lado, jugando con piñones de salida mayores de lo habitual y coronas "pequeñas" se puede disimular un poco, pero no deja de ser un problema de diseño. Saludos y con ganas de tenerla yaaaaa
    • Gallo63
      https://www.amracing.it/catalog/product/view/id/10353/s/commutatore-luci-frecce-08/category/717/   No sé si es 4t ó 2t, pero pudiera ser esta.   Has de echar un ojo en la página.
    • Apata
      Hombre que chille no es muy bueno que digamos.... lo estas sobrecalentando y dura menos de la mitad. Tuve varias Gasgas y ninguna lo hacia, por eso me hice con una campana de modelos anteriores, para haberla cambiado y anular ese problema.
    • konaman
      Jjjjjjj, Anotado el 00 Gracias!!
×
×
  • Create New...
setTimeout(function(){ // }, 500);