ivangi

Grupo whatsapp solo beta

49 mensajes en este tema

Si me facilitáis un tlf válido aquí en España no hay problema en agregaros, el telefono que me pasó nachocack no me aparece con WhatsApp

Enviado desde mi MI 5 mediante Tapatalk

0

Compartir este post


Enlace al post
Compartir en otros sitios

Hola gente, también soy de Argentina, me gustaria que me agreguen, soy propietario de una RR 300.

+5492284502067

0

Compartir este post


Enlace al post
Compartir en otros sitios

Buenos dias, hola me podias agregar al grupo, estoy interesado y ya os cuento.

Gracias. 616966852

0

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas, me entregan una Xtrainer en 1 semana, me encantaría participar en el grupo de Whatsapp, os paso mi num 666804038. Gracias de antemano. Un saludo.

0

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
    • 134 repuestas
    • 13555 visitas
    • adriack
    • adriack
    • 43 repuestas
    • 2241 visitas
    • Jesgar
    • Jesgar
    • 189 repuestas
    • 10763 visitas
    • FTP
    • FTP
    • 9 repuestas
    • 239 visitas
    • FoxRider99
    • FoxRider99
    • 10 repuestas
    • 676 visitas
    • endurogas16
    • endurogas16



  • Últimas respuestas

    • ruy
    • ruy
    • Ghomi
      Yo estoy contigo pienso que el deposito tiene el respiro taponado o el filtro de la llave sucio.prueba sacando la goma del respiro,comprueba que no este taponado el tapón o bloqueada la válvula anti retorno,si lo sigue haciendo pues sacas la llave del depósito y compruebas como esta el filtro del tanque
    • CH22
      No tengo el libro, lo pille de segunda zarpa......de momento funciona, a falta de probar sobre el terreno, pero para la siguiente lo haré sumergido como dices
    • navaron
      muy buenas, no se si moni sigue interviniendo en el foro, pero tengo una ktm 300 2016 y la carburacion me tiene un poco descontento. Bueno antes de nada decir que monto entre 900 y 1500m, ahora en verano a unas temperaturas de entre 28 y 35 grados. L moto esta totalmente de serie y tiene 2600km reales (la compre nueva) llevo montado: chicle de baja 35 aguja N8RW en segunda posicion chicle de altas 172 y donde la matan, para que tenga una respuesta mas o menos directa llevo el tornillo de aire a media vuelta desde cerrado. Y aun asi el ralenti no se me queda a mi gusto. El caso es que con menos temperatura si, pero ahora en verano no se queda. Las dudas que tengo son, pongo un chicle de baja de 38? o me pongo a jugar con agujas y posiciones? cambiar a la tercera posicion de la aguja, o poner la N8RH, tambien tengo las de suzuki, pero ahi ya me pierdo. Me parece raro que con menos temperatura se aguante el ralenti y que con mas calor no, creia que seria al reves y necesitaria mas aire.