ivangi

Grupo whatsapp solo beta

49 mensajes en este tema

Hola compañeros! soy un feliz propietario de beta rr300 y anterior propietario de gg, con la anterior moto estaba en un grupo de whatsapp en el que resolviamos muchas dudas y había muy buen rollo, que os parecería si hiciésemos un grupo de beta para dudas, recambio,  talleres de confianza, etc etc.

Saludetes

0

Compartir este post


Enlace al post
Compartir en otros sitios

Ami también me parece una buena idea. Cuenta conmigo para el grupo. Si se anima más gente te paso mi número

0

Compartir este post


Enlace al post
Compartir en otros sitios

Genial!!, si queréis me pasáis los tlf y lo creamos ya y que la gente se vaya apuntando 

0

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno compañeros el grupo está en marcha así que iros animando!!

Saludetes

0

Compartir este post


Enlace al post
Compartir en otros sitios

Mi número es 677101797. Agregadme por favor. Gracias

0

Compartir este post


Enlace al post
Compartir en otros sitios

Hola yo voy a adquirir una beta xtrainer me podéis agregar un saludo 653227210

0

Compartir este post


Enlace al post
Compartir en otros sitios

Hola acabo de adquirir recientemente una beta, me interesa 627742072 gracias

0

Compartir este post


Enlace al post
Compartir en otros sitios

Me interesa unirme para preguntar, estoy provando una rr 525 y tengo dudas....696789745

 

0

Compartir este post


Enlace al post
Compartir en otros sitios
Me interesa unirme para preguntar, estoy provando una rr 525 y tengo dudas....696789745
 

Te añado y resolvemos dudas.
0

Compartir este post


Enlace al post
Compartir en otros sitios
El 4/12/2016 at 21:46, mangaro dijo:

Ya hay un grupo de beta creado hace tiempo

Me interesa unirme al grupo. Hace 4 meses que tengo un RR300 2015

0

Compartir este post


Enlace al post
Compartir en otros sitios

hola
me llamó juanjo
soy de boceguillas. un pueblo de segovia
tengo una 300 factory '15
de hace un año
me gustaría entrar para resolver dudas. obtener consejos y demás
657 049 007
gracias


Enviado desde mi iPhone utilizando Tapatalk

0

Compartir este post


Enlace al post
Compartir en otros sitios

Hola, me llamo carlos y en un mes aprox tendré una 250 factory 15. Me podríais meter en el grupo de whats? Mi num es 660655675

0

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
    • 134 repuestas
    • 13555 visitas
    • adriack
    • adriack
    • 43 repuestas
    • 2241 visitas
    • Jesgar
    • Jesgar
    • 189 repuestas
    • 10763 visitas
    • FTP
    • FTP
    • 9 repuestas
    • 239 visitas
    • FoxRider99
    • FoxRider99
    • 10 repuestas
    • 676 visitas
    • endurogas16
    • endurogas16



  • Últimas respuestas

    • ruy
    • ruy
    • Ghomi
      Yo estoy contigo pienso que el deposito tiene el respiro taponado o el filtro de la llave sucio.prueba sacando la goma del respiro,comprueba que no este taponado el tapón o bloqueada la válvula anti retorno,si lo sigue haciendo pues sacas la llave del depósito y compruebas como esta el filtro del tanque
    • CH22
      No tengo el libro, lo pille de segunda zarpa......de momento funciona, a falta de probar sobre el terreno, pero para la siguiente lo haré sumergido como dices
    • navaron
      muy buenas, no se si moni sigue interviniendo en el foro, pero tengo una ktm 300 2016 y la carburacion me tiene un poco descontento. Bueno antes de nada decir que monto entre 900 y 1500m, ahora en verano a unas temperaturas de entre 28 y 35 grados. L moto esta totalmente de serie y tiene 2600km reales (la compre nueva) llevo montado: chicle de baja 35 aguja N8RW en segunda posicion chicle de altas 172 y donde la matan, para que tenga una respuesta mas o menos directa llevo el tornillo de aire a media vuelta desde cerrado. Y aun asi el ralenti no se me queda a mi gusto. El caso es que con menos temperatura si, pero ahora en verano no se queda. Las dudas que tengo son, pongo un chicle de baja de 38? o me pongo a jugar con agujas y posiciones? cambiar a la tercera posicion de la aguja, o poner la N8RH, tambien tengo las de suzuki, pero ahi ya me pierdo. Me parece raro que con menos temperatura se aguante el ralenti y que con mas calor no, creia que seria al reves y necesitaria mas aire.