Saltar a contenido

Aprilia RS 125 (Rotax 122)


EXCelente

Recommended Posts

El grifo si que a veces me va raro, la verdad que hay veces que con el deposito lleno me pide meter la reserva, pero en el caso de hoy no creo que sea eso porque llevaba el deposito bien cargado y la llave en la reserva para asegurarme que pasaba caldo.

 

Agua en el deposito... no creo vamos, la he echado gasolina nueva hoy mismo.

Enlace al post
Compartir en otros sitios
  • Respuestas 614
  • Created
  • Última respuesta

Top Posters In This Topic

  • EXCelente

    345

  • bulija

    68

  • mamola

    39

  • xavigg

    37

Top Posters In This Topic

Popular Posts

se puede mirar

Muy buenas compañeros, creo que os debo algo por toda la atención que me brindasteis y ayuda asi que, aunque no sea gran cosa, ahi va! Un saludo a todos!!!    

La nomenglatura C de los rodamientos viene a ser como una clasificación según su uso, y la relacion de la temperatura que adquieren el aro interior y el exterior, siendo según la diferencia de tempera

Posted Images

hace 3 minutos, bulija dijo:

Antes de tocar nada revisa el caudal , ponle un maguito y garrafa , abre el grifo un rato y  obseba que hace.

 

Si, eso ya lo hice en su momento y si pongo la llave en la reserva siempre tira gasolina asi que lo llevo siempre con la llave en la reserva y asi me aseguro que  esta pasando gasolina.

Enlace al post
Compartir en otros sitios
hace 1 minuto, bulija dijo:

Y si de paso sacas el carburador y haz lo mismo , con la cuba quitada le abres el grifo y mira que el caudal que sale por la aguja de la boya es bueno ?

 

Eso tambien lo hice, y bien, tira gasolina.

Enlace al post
Compartir en otros sitios
Ahora, bulija dijo:

Sacale el grifo y limpia el filtro que tienen dentro

 

Eso no le he hecho.

Lo que hice fue meter medio litro de gasolina y agitar el deposito energeticamente y despues le di con aire a presión y volvi a repetir el proceso un par de veces.

Enlace al post
Compartir en otros sitios

Lo curioso del tema es que no lo hace en 1ª, 2ª y 3ª, solo en 4ª y quizas en 5ª y 6ª (eso ya no lo he comprobado).

Además solo lo hace a partir de 7000/8000 rpm...

Editado por EXCelente
Enlace al post
Compartir en otros sitios

Acabo de recordar que cuando limpie el deposito saque el grifo y si que le limpie el filtro con aire a presion.
De hecho tengo incluso alguna foto, asi que creo que por ahi no van los tiros...


Enviado desde mi iPhone utilizando Tapatalk

Enlace al post
Compartir en otros sitios

¿Quizas tenga que ver con la valvula de escape?

Como todo el mundo sabe la valvula electronica de esta moto es muy puñetera...

Abrir abre, otra cosa es que ll haga cuando debe...




Enviado desde mi iPhone utilizando Tapatalk
Enlace al post
Compartir en otros sitios

Joder tio, pero si es una pasada, rs del 98 si no me equivoco. La ultima que fabricaron antes de las "culoavispa" ademas en esa epoca esos motores eran "viva la virgen", cero restricciones y ni se sabia lo que eran las normativas EURO.

¿Que rotax calza? ¿123 o 122?

¿Esta en venta? [emoji16]


Enviado desde mi iPhone utilizando Tapatalk

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...