Saltar a contenido
Conéctate para seguir esto  
cr5001

PATINA EMBRAGUE O DISCOS GASTADOS.AYUDA

Puntuar este tema:

Recommended Posts

cr5001

hola tengo un problema, tengo una husqvarna wr 250 del 2000 y resulta que ayer al salir por 1º vez note que la motoal subir de vueltas parece que se embraga, y si cambio de 2ª a 3ª con puño dado sube revoluciones pero nada la velocidad, hasta 4ª asi pero en 5ª puff se viene abajo de revoluciones y no hay forma de subiirla como no le pique embrague a lo bestia o baje marcha que entonces se queda picada.

Me tiene hecho un lio porque luego en bajas en 1ª y 2ª va genial en trialeras no cala ni pa atras, bajas cojonudas cojonudas.

Ahora solo se me ocurren estas causas del problema:

Discos de embrague jodidisimos, muelles de embrague??

Carburacion en altas para marchas largas fatal??

Laminas que no esten bien y coja airte o algo asi??

Necesito vuetra opinion porque de estas por aqui no hay ni una

Saludos y gracias

Compartir este post


Enlace al post
Compartir en otros sitios
kikorock

Hola.

De momento no te puedo decir cuales tu problema,pero si cual NO es.

Los sintomas de discos de embrague gastados son los contrarios:La moto se mueve en marchas cortas pero en largas sube de revoluciones pero no aumenta la velocidad de la moto(como si cojieras el embrague un poquito).

Me inclino mas por un problema de carburacion o de valvula de escape.

Limpia bien el carburador soplando bien todos los conductos y chicles,y el Filtro de aire.

Y si sigue igual quita la tapa de la valvula de escape y comprueba que abre a tope o si se queda total o parcialmente abierta,y en ese caso demontarla y limpiar.

Un saludo y ya contaras.

Compartir este post


Enlace al post
Compartir en otros sitios
fuentespre

Yo empezaría por comprobar lo mas básico y es que la llanta de la rueda trasera no te esté patinando sobre la cubierta porque tengas flojo o roto el papillón o freno de cubierta

Compartir este post


Enlace al post
Compartir en otros sitios
sergiotm

ami me paso algo parecido,el embrague me patinaba,y cuanto mas fuerza tuviese que hacer el motor(subir alguna barrera etc)mas me patinaba,lo dejé,pesando que podían ser los discos gastados,hasta que un día la moto me andaba como el pu** culo,en parado no embragaba,vamos que iba sin embrague prácticamente,consecuencia?pues el disco de embrague que esta mas afuera partido en 5 cachos.No tiene porque pasarte esto a ti,pero échale un vistazo a los discos a ver como están que es un momento,lo mismo es porque los tienes gastados....

Compartir este post


Enlace al post
Compartir en otros sitios
cr5001

Muchas gracias por la aportacion, alguien me puede decir donde comprar los discos de embrague y de paso tambien unas pastillas de freno delanteras de alguna marca que den buen resultado.

Mañana la probare de nuevo para ver si termino de aplicar unos consejos que me han dicho unos amigos, saldre sin cable de embrague en marcha e intentare probar en marchas cortas y largas, eso si evitare en lo posible cambiar de marcha a regimen alto.

Saludos y espero que sea o discos de embrague o carburacion

Compartir este post


Enlace al post
Compartir en otros sitios
rober_rr
cr5001

ok pues nada tengo que probarla sin el embrague hidraulico, con el de cable de toda la vida y veremos que pasa, este fin de me pongo porque ahora estoy muy liado, saludos y gracias por todo..

Compartir este post


Enlace al post
Compartir en otros sitios
cr5001

Ayer quite el cable del embrague y la moto iba cojonuda, tiraba un monton en todas las marchas, creo que son los muelles del embrague, que pensais??

Saludos y decirme donde puedo comprarlos y cuanto cuestan, gracias

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  



  • Últimas respuestas

    • hitapono
      Ktm 85 2007. Pistón y biela recién cambiado.  Precio 2.200 
    • Miguel mac
      Montas en un terreno totalmente al contrario que aquí. Aquí es difícil subir de 300m. Pues hay sitios de la provincia que está bajo 0m y todo, hay mucha marisma. Todas las plantaciones de algodones cuando se plantaban era en marismas.    Si te digo que a 40km de la playa hay una planta de sal, el agua del mar se filtra y aprovechan para sacar sal marina.    Para subir tenemos el pico más alto que está a 1650m pero eso es todo parque natural es imposible meterse. No se si hay gente de aquellos pueblos que se metan, pero yo no voy hacer 70km para ir a un parque natural a montar sin conocer nada y que me fusilen al amanecer.
    • Miguel mac
      Yo veo también eso, yo llevo la PJ 45, CW en 3pos y 165main. Con un 170 empecé pero no rompía la moto en altas. Es una xtrainer todo de origen y el escapito es normal que no necesite gasolina en altas, pero en una RR o Xtrainer con escape cambiado es necesario subir a un 170 lo menos. 
    • Miguel mac
      Si midiera 185 no me lo pensaba. Pero con 170 las medidas de la Xtrainer es ideal para mí fisonomía. Lo malo es que midiera 190 y estuviera mirando xtrainers, EC Rangers,etc .   De momento me tendré que conformar con una Xtrainer 2018 Factory. Ya veremos sino le prendo fuego y me compro una honda . Jajaja.    
    • jeffward
      Que bonita!
×
×
  • Create New...