Saltar a contenido
MIKIGASTXT

encendido cr 125

Recommended Posts

MIKIGASTXT

Hola, acabo de comprar una cr125'93 que llevava 3 años sin funcionar.

El problema es que no hace chispa, con el manual de taller he comprovado resistencia de bobina de ignición (alta y baja), resistencia de bobina pickup, resistencia bobina estator, aislamientos en general conductividad de cables, bujia + pipa nuevos y comprovados y cableado de paro. También he probado dando un empujon continuado por si fuese tema de suficiente velocidad de giro y nada. He comprovado aislamiento de las bobinas del estator con el chasis. De hecho de vez en cuando hace alguna chispa con lo cual todo parece indicar que es CDI.

He comprado por ebay un CDI usado ya que nuevo es prohibitivo y sigue haciendo lo mismo. Que os parece?

Grácias.

Compartir este post


Enlace al post
Compartir en otros sitios
crf450xtrem

si todo lo que has comprobado esta dentro de los valores correctos, comprueba el cableado, eso es una fuga de corriente, algún cable pelado te hace masa,por eso que de vez en cuando da algo de chispa y cuando la da sera muy pobre no?.saludos.

Compartir este post


Enlace al post
Compartir en otros sitios
MIKIGASTXT

Buenas tardes y grácias por la respuesta. Ya he localizado la averia, se me ocurrió cambiar el pick-up por el de mi trialera, y al desmontar el de la CR veo que lleva un iman dentro del sensor y que estaba desintegrado. He sustituido dicho iman por el de la trialera y la moto funciona perfectamente. Una vez resuelto el tema me extraña que en ningun libro (incluido el de taller) foro o consultas que he hecho nadie me havia comentado que hiciese esta comprovación, imagino que será un fallo poco habitual.

El problema que ahora tengo es localizar un iman para sustituirlo.

Compartir este post


Enlace al post
Compartir en otros sitios
Salminez

Buenas,

Pues eso, que si no responden, es porque es difícil dar con el fallo, mas sin estar presente y ser aficionados.

Almenos se agradece la respuesta y aportando cual fue el fallo, que así es como se va aprendiendo. Hay quien pregunta y luego jamás se volvió a saber...

Saludos,

Compartir este post


Enlace al post
Compartir en otros sitios
serpentin
El 19/1/2010 at 18:40, MIKIGASTXT dijo:

Buenas tardes y grácias por la respuesta. Ya he localizado la averia, se me ocurrió cambiar el pick-up por el de mi trialera, y al desmontar el de la CR veo que lleva un iman dentro del sensor y que estaba desintegrado. He sustituido dicho iman por el de la trialera y la moto funciona perfectamente. Una vez resuelto el tema me extraña que en ningun libro (incluido el de taller) foro o consultas que he hecho nadie me havia comentado que hiciese esta comprovación, imagino que será un fallo poco habitual.

El problema que ahora tengo es localizar un iman para sustituirlo.

 

Hola buenas.

También tienes que tener en cuenta que dijiste en el primer post que ya habías comprobado el pick-up,por lo que es completamente normal que nadie insistiera.

Compartir este post


Enlace al post
Compartir en otros sitios
serpentin
El 16/1/2010 at 19:40, MIKIGASTXT dijo:

Hola, acabo de comprar una cr125'93 que llevava 3 años sin funcionar.

El problema es que no hace chispa, con el manual de taller he comprovado resistencia de bobina de ignición (alta y baja), resistencia de bobina pickup, resistencia bobina estator, aislamientos en general conductividad de cables, bujia + pipa nuevos y comprovados y cableado de paro. También he probado dando un empujon continuado por si fuese tema de suficiente velocidad de giro y nada. He comprovado aislamiento de las bobinas del estator con el chasis. De hecho de vez en cuando hace alguna chispa con lo cual todo parece indicar que es CDI.

He comprado por ebay un CDI usado ya que nuevo es prohibitivo y sigue haciendo lo mismo. Que os parece?

Grácias.

 

Al final de la segunda linea.

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...
setTimeout(function(){ // }, 500);