Saltar a contenido

El embrage se queda duro y no embraga

Puntuar este tema:


OihanIgoa

Recommended Posts

OihanIgoa

Hola, buenas tardes.
Tengo una Gas Gas ec 250cc del año 2007. Tube aberia en el motor y desmonte el bombin del embrage y todo el sistema de discos...
Cuando lo monte, al principio embragaba un poco pero al rato, la maneta se quedo duro y no embragaba nada.
Le probe a purgar el embrage pero no le hace nada.
No se que le pasa.

 

Enlace al post
Compartir en otros sitios
titogpumar

La 2007 lleva aceite mineral en el circuito del embrague ( tapa verde en la bomba).

Eso es lo primero , si le pones dot4 se fastidian las gomas todas , tanto de la bomba como del bombìn exclavo .

Si  esto  està correcto no es màs que un  mecanismo hidràulico que empuja una varilla.  Suele ser fallo del circuito, es decir que la bomba no desplace la suficiente cantidad de aceite por que  estè gastado el pistòn y/o las  gomas, que el bombìn exclavo no desplace por  la mima causa o  que ambas cosas estèn mal. El resto del mecanismo es puramente mecànico, muy mal tendrìa que estar la campana para que no desplacen los discos  en las almenas, todo puede ser en motos de unos años...... y montar el embrague tampoco admite hacerlo mal.. a no ser que hayas metido discos de Cr  que son mas  gruesos o algo raro.

El aceite de la caja no tiene nada que ver, puede chillar màs o menos en requerimiento extremo o  arrastrar  en frìo segùn la densidad pero  en principio parece que el sistema no funciona nada de nada.

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...