Saltar a contenido

mi moto ha dejado de repente de arrancar. tema electrico

Puntuar este tema:


luis pozo

Recommended Posts

luis pozo

Buenos dias, pues como conte en mi presentacion tengo un drz e, la compre y la moto no traia nada de nada, solo una luz roja trasera fija y el arranque electrico( este jamas ha fallado hasta ayer).

Le he montado intermitentes directos a bateria, sensor de pulsacion para luz de freno, un voltimetro un cuenta km y todo con su piña de manillar nueva. (BOton de paro motor incluido y funcionando correctamente).

El tema es que ayer  monte el cuenta km (digital chino) con la pieza blanca del reenvio nueva,, etc etc y todo iba bien,marca la velocidad los km etc etc... pero el cuenta revoluciones no iba. A mi eso no me importa mucho, pero puestos a dejarla bien del todo digo voy a ver que pasa. Segun he ido leyendo, se lleva el cable de las revoluciones del cuenta km hasta la bobina y se conecta al cable... lo que no tenia claro del todo era a cual. Yo lo tenia conectado al cable de arriba de la bobina, osea al opuesto  del de la pipa de la bujia,, y ahi no iba. Tranquilamente saque el terminal de conexion deslie el cable que llega desde el cuenta km y volvi a conectar el terminal a la bobina en su sitio.

Pense que aunque el tanque de gasolina estuviera quitado con la que habia en el carburador para arrancar 5 segundos y probar a pegar el cable a la otra conexion de la bobina , me era suficiente, pero la moto ya jamas arranco.

le doy a la llave y el cuenta km hace su cheking, llega corriente a la llave, el boton de arranque tiene continuidad ( medido con multimetro).

El fusible de la bateria esta ok, la bateria esta perfecta, llega corriente al motor de arranque.

El rele de arranque no lo mire porque eran las tantas de la noche ya, podria ser eso??, podria haber tocado con el cable en algun lugar y haber dañado el rele??

como compruebo el rele?? he leido que simplemente puenteando los dos cables que van a el.

Os agradezco de antemano los consejos,,, ah y si alguno me explica donde va el cable para el cuenta revoluciones pues agradecido.

Saludos

Enlace al post
Compartir en otros sitios

¿El relé del arranque hace un ruido al darle al botón de arranque?

 

¿Si? el problema está después de él. o sea. en el motor de arranque o los cables.

 

¿No hace ruido el relé?   lleva un cable grueso desde positivo de la batería directamente al borne exterior del motor de arranque (si está a la vista claro) y sujétalo bien a ver si da señal de arrancar, si no lo hace , es el relé del arranque o los cables, conectores, sulfato en los mismos, etc....

Enlace al post
Compartir en otros sitios

No se que cuenta vueltas tienes , yo tengo uno de esos chinos también  ,,,, el cable no se conecta ,simplemente se enrolla en el cable de la bujia /bobina  y así funciona , por lo menos en el mio.

Enlace al post
Compartir en otros sitios
TEAM-MOTEO

No creo que sea tu caso, pero por probar. En mi  anterior susi, una vez trasteando me paso algo parecido. Me volví loco y luego era no el fusible sino el empalme del cable a la base del fusible ( el que esta pegado a la batería) . A simple vista se veia bien y daba continuidad con el tester  ,  pero se había sulfatado y prácticamente cortado el cable . Al demandar corriente no podía pasar por ese punto, pero si era capaz de medir continuidad. 

 

 

Enlace al post
Compartir en otros sitios
luis pozo

Actualizo, puenteando el relé de arranque, el motor de arranque gira como si quisiera arrancar pero no arranca.

La pipa no da chispa está a su vez es la que excita el relé de arranque..con lo cual entiendo que:

1 la bobina está mal.

2 a la bobina no llega corriente.

He cogido el conector de la bobina y arrancando la moto con el puente y ese conector a masa...no salen chispas.

He cogido un buscapolos y con la pinza al positivo de la batería toco el conector que entra en la bobina y me da que es negativo. Si pongo la pinza en negativo la luz del buscapolos no se enciende.

Entonces pienso que seria el CDI?

Estoy un poco liado.

 

 

 

 

 

 

 

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...