Saltar a contenido
Rafajm19

Problema Maneta Embrague hidraulico magura husqvaran - ktm 2010

Puntuar este tema:

Recommended Posts

Rafajm19

Buenaas tengo una husqui te 310 y tengo un problemilla... a ver si me podeis ayudar

Resulta que la maneta de embrague viene con un pitorro rojo y como un cilindro de laton Con el que se encaja dentro bueno pues me es imposible ponerlo, sin el cilindro encaja a la perfección pero se me puede llegar a salir del sitio la maneta y que se me bloquee y no pueda embragar... nose si podriais ayudarme....

 

GRACIAAAS

Compartir este post


Enlace al post
Compartir en otros sitios
Rafajm19
hace 10 horas, IZARUNO dijo:

Pon foto para que sea más.sencillo ayudarte

Esa es la maneta que viene con un muelle y un cilindro pues ese cilindro no me encaja... osea es del mismo diametro del de dentro donde va metido el pitorro rojo y nose que hacer para que me funcione...

gracias IZARUNO

El finde puedo sacarle foto de como es en la moto que ahora no estoy donde la tengo :(

91C97BAC-3E4F-4BBE-A09B-907B8825CEF9.jpeg

Compartir este post


Enlace al post
Compartir en otros sitios
IZARUNO

En mi anterior moto tenía esa misma maneta (y bomba) Magura, es la anterior generación. Ahora mismo yo tampoco la tengo delante (tengo alguna de recambio creo), pero ese casquillo va en el orificio del tornillo de la maneta, no se si esa era tu duda. El empujador de la maneta entra en la bomba directamente

 

Captura.JPG.b93c3322613622752ac3a736ec65da37.JPG

Compartir este post


Enlace al post
Compartir en otros sitios
Rafajm19

Si si se como va pero no me encaja la maneta con el cilindro puesto en el pitorro rojo y claro no se puede montar asi y si lo monto sin el cilindro se sale el pitorro y se bloqueaa

Compartir este post


Enlace al post
Compartir en otros sitios
IZARUNO

Lo siento pero no llego a entender a que te refieres. Lo dicho, cuando estes con la moto sube unas fotos

Compartir este post


Enlace al post
Compartir en otros sitios
Chari

Tienes que forzar el embrague un poco mientras montas el tornillo pasante 

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
Rafajm19
El 16/9/2020 at 22:14, Chari dijo:

Tienes que forzar el embrague un poco mientras montas el tornillo pasante 

El problema es que no me encaja con el cilindro ese y claro si lo empujo hacia delante se sale del piston y no me deja embragar...

Compartir este post


Enlace al post
Compartir en otros sitios
IZARUNO

El casquillo ese que tú has puesto al empujador de la maneta a modo de condón no va ahí. El empujador va a pelo. Ese casquillo va en el orificio que te indique en amarillo en la foto que te pasé para que el tornillo que sujeta la maneta a la.bomba no tenga holgura

  • Jajaja 1

Compartir este post


Enlace al post
Compartir en otros sitios
Rafajm19

Valee pues entonces creo que ese es el problema casi fijo lo comprobare y os cuento 

Compartir este post


Enlace al post
Compartir en otros sitios
Rafajm19

Solucionado tios era ese el problema ya funciona perfecto

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión



  • Últimas respuestas

×
×
  • Create New...