Saltar a contenido

Averia Rieju Marathon Pro 125cc

Puntuar este tema:


Lafo

Recommended Posts

  • Respuestas 35
  • Created
  • Última respuesta

Top Posters In This Topic

  • Lafo

    16

  • Pamp77

    4

  • EC1450

    3

  • Apata

    3

Top Posters In This Topic

Popular Posts

Hola a todo el mundo,    No estoy seguro de si hay algun apartado para presentarse en el foro (no lo he econtrado) pero por si acaso, hago una mini presentacion aqui. Soy nuevo en el foro y

Hola a todos,    La moto ha tenido que pasar por el taller otra vez. El sensor del punto muerto fallaba constantemente y cada vez iba a peor. Para que la N se encendiese, tenía que quitar el

Posted Images

hace 13 horas, Lafo dijo:

Hola a todos, 

 

Muchas gracias por los mensajes y el interés. Siento no haber estado mas activo en el foro, pero he estado increíblemente liado estos dos últimos meses. 

 

La moto me la han dado hoy por fin. Casi dos meses después de la segunda avería por el mismo motivo. Afortunadamente no he tenido que pagar nada ... 

 

Parecía que todo iba bien hasta hace 5 minutos que he salido a comprar una cosa y cuando de repente el punto muerto ha decidido ir un poco a su aire. Entrar entraba, pero no se encendía la N en la centralita y por lo tanto no la podía arrancar. No se si es porque aquí en Madrid ha caído una buena nevada y hace un frio del carajo o porque realmente haya algo que me haga volver a pasar por el taller (de verdad espero que eso no sea asi). 

 

En fin, mañana si el tiempo lo permite, intentare darme una vuelta, aunque sea de 15 minutos para comprobar que todo vaya bien. 

 

Os mantendre al tanto. 

 

Un saludo. 

 

 

A mi sobrino le pasó algo parecido al cruzar un rio, al mojarse el motor por debajo se le quedó idiota el sensor del Neutral durante un rato. Supongo que hasta que secó el agua que le cubria.

Enlace al post
Compartir en otros sitios

Mira al lado del piñón de ataque que hay el cable que va al sensor del punto muerto haber si esta descolgado y si el taller está cerca que te lo miren que antes debía funcionar! 

Enlace al post
Compartir en otros sitios
  • 2 weeks later...

Hola a todos, 

 

La moto ha tenido que pasar por el taller otra vez. El sensor del punto muerto fallaba constantemente y cada vez iba a peor. Para que la N se encendiese, tenía que quitar el contacto, volver a ponerlo, meter primera, segunda y bajar a punto muerto, por lo general varias veces. Más de una vez he tenido que estar un buen rato dándole hasta conseguirlo .... En fin, al menos esta vez han tardado un día en arreglarlo. Me han cambiado el sensor del punto muerto y ahora funciona perfectamente. 

 

Después de todo, no quiero cantar victoria aún, pero creo que esta vez sí que sí, va a ir todo bien, al menos una buena temporada. Se suele decir que a la tercera va la vencida y espero que sea así, porque de verdad, ya he tenido suficiente con este asunto. 

 

Muchísimas gracias a todos por vuestro interés y apoyo ! Da gusto, de verdad. 

 

Un saludo.

 

  • Mola 1
Enlace al post
Compartir en otros sitios
  • 2 weeks later...

Hola a todos, 

 

Mi gozo en un pozo, antes no se encendía la luz de Neutro y ahora no se apaga el testigo de fallo del motor. Os adjunto una imagen. 

 

No se cuanto tiempo lleva ese testigo encendido, me he dado cuenta hace un rato al salir a echarle gasolina. 

 

En fin, mucho me temo que voy a tener que pasar por el taller otra vez. Dicen que esta moto es super fiable, que precisamente lo bueno que tiene es el motor etc etc y en mi caso, lo único que no falla es que cada 3 semanas como máximo tengo que pasar por el taller. De todas formas, esta me parece que va a ser la ultima, porque la pienso dejar ahí y pedir a la marca que me devuelva el dinero. No me importa el tiempo que me tenga que pasar con abogados. Esto es una autentica vergüenza y cada vez que me subo en ella voy muerto de miedo, preguntándome que será la lo siguiente y cuando me va a volver a dejar tirado. 

 

Si teneis alguna idea de que puede haber pasado, o agradeceria si me pudieseis orientar. 

 

Por mi parte os mantendré al tanto de las nuevas excusas y estupideces que me pueda decir la marca. 

 

20210131_165552.jpg.57af34db98637f7121efe195cdc18c66.jpg

 

 

Un saludo. 

Lafo 

 

Enlace al post
Compartir en otros sitios
  • 2 weeks later...

Hola a todos, 

 

Os dejo una actualización. 

 

Llame al taller y me dijeron que no debería ser grave, pero que me acercara en unos días para que le echaran un vistazo por si acaso. Pues bien, no toque la moto hasta un día antes de acercarme al taller y sorpresa, la luz se había apagado .... llame al taller de nuevo para comentarlo y me dijeron que si la moto iba bien, que esperase a la revisión para echarle un vistazo y que no me preocupara. 

 

Total, esto fue la semana pasada, ahora, la maldita vibración en la parte delantera que se notaba la primera vez que se rompio el motor, parece que ha vuelto o eso creo, porque ya no se que pensar, no se si me estoy autosugestionando o es que de verdad hay un problema. Os dejo debajo un enlace con un video que he grabado. 

 

No se si podréis apreciar bien el sonido, pero hay un momento en el que acerco la cámara a la bujía y se aprecia un "trrrrrrrrrrrrrrrr" que antes no estaba y desde luego, cuando la moto va un poco mas revolucionada se escucha perfectamente con el casco puesto. 

 

Insisto en que no se si me estoy autosugestionando, pero dado el historial de esta moto, no me extrañaría lo mas mínimo que haya cascado algo otra vez.... desde luego este sonido es similar al que se escuchaba la primera vez que se rompio el motor y quiero creer que de verdad no pasa nada, pero mucho me temo que vuelve a pasar algo. Voy a darme vueltecitas muy cortas con la moto con la oreja puesta en el motor para ver si va a peor y el lunes llamare al taller para avisar de esto. 

 

En cuanto tenga novedades las pondre por aqui. 

 

 

Un saludo. 

Lafo 

 

Editado por Lafo
Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...