Saltar a contenido
Maurogato5

Problema en ktm300 2011

Puntuar este tema:

Recommended Posts

casicasi

Danos mas datos hijo.

Que no somos la pitonisa lola.

¿Todas las marchas?

¿Gas a ful o con cualquier posicion del gas?

¿Caliente o fria?

¿Has tocado algo en la moto antes de que empezase a fallar?

¿Te has caido para el lado de la palanca de cambios?

¿Que pruebas has hecho?

Hay que molestarse un poquito en investigar y en escribir. Aqui se ayuda pero si no pones un poquito de interes por tu parte......pues como que no.

  • Like 2
  • Mola 4

Compartir este post


Enlace al post
Compartir en otros sitios
desmochus

y encima exigiendo, es que .....

Enviado desde mi SM-G973F mediante Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios
Maurogato5

Mil disculpas caballeros tienen razón , el problema es el siguiente entre cambio y cambio a Máxima rpm o 90% aproximadamente no pasa los cambios me pasa en 1 2 3 4 5 la palanca no está golpeada , en menos rpm entran todos los cambios perfectos no hacen ruidos de ningún tipo se cambió el aceite a la bomba de freno .si uno le corta el gas puedes poner la marcha sin embrague está con gas a tope no entran ni de una forma u otra embrague o de acha , caliente o fría es igual ,no toque nada , se cambiaron los aceites , y repito disculpas caballeros .

Compartir este post


Enlace al post
Compartir en otros sitios
casicasi

Si el cambio esta transmitiendo potencia, o sea, que los piñones estan haciendo fuerza bien acelerando o reteniendo, no se pueden desplazar para hacer el cambio de marcha. Cuando cortas gas los piñones no hacen fuerza y los puedes mover.

 Si vas a fondo y coges el embrague dejas de transmitir potencia y los piñones se deberian de poder desplazar. Quiza al embragar no suelta del todo y arrastra. 

 ¿Con el motor en marcha encuentras bien el punto muerto o cuesta mucho? Es uno de los sintomas de que arrastra el embrague.

Compartir este post


Enlace al post
Compartir en otros sitios
serpentin
hace 22 horas, casicasi dijo:

Si el cambio esta transmitiendo potencia, o sea, que los piñones estan haciendo fuerza bien acelerando o reteniendo, no se pueden desplazar para hacer el cambio de marcha. Cuando cortas gas los piñones no hacen fuerza y los puedes mover.

 Si vas a fondo y coges el embrague dejas de transmitir potencia y los piñones se deberian de poder desplazar. Quiza al embragar no suelta del todo y arrastra. 

 ¿Con el motor en marcha encuentras bien el punto muerto o cuesta mucho? Es uno de los sintomas de que arrastra el embrague.

 

Totalmente de acuerdo contigo casicasi.

Seguramente sea problema de embrague,que no corta la transmisión de par a la caja de cambios,o sea,que arrastra el embrague.

Habría que comprobar discos y separadores,la varilla del eje primario,la leva (su parte interna) ...etc

 

Saludos..

Compartir este post


Enlace al post
Compartir en otros sitios
Maurogato5

Voy hacer l aprueba y ver la varilla luego les cuento muchas gracias saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...
setTimeout(function(){ // }, 500);