Saltar a contenido
Alejandro65

Válvula escape atascada con pocas horas

Recommended Posts

Alejandro65

Hoy con 65 horas he tenido que limpiar la válvula de escape de la XT, la moto llevaba unos dias con el sonido apagado como si estuviera taponado el escape. Ayer al salir se paró a los 100 metros con la bujía engrasada. Y hoy despues de abrir gas a fondo se quedó un rato sonando a lata (válvula abierta todo el tiempo) hasta que despues de un rato se quedó de nuevo con el sonido apagado (válvula cerrada todo el tiempo). De vuelta en el garaje desmonté la tapa derecha donde está la varilla y estaba pillada a mitad de recorrido. He sacado los rodamientos con las válvulas Booster de los dos lados y tras una limpieza todo vuelve a ir suave. No he sacado el cilindro para desmontar todo ya que eso más engorro y con lo que he hecho ha sido suficiente.

Aquí lo dejo por si a alguno le pasa sepa por donde pueden ir los tiros.

Echo aceite Motorex en el bote y a la gasolina le añado el 0,5 %

  • Like 1
  • Gracias 1

Compartir este post


Enlace al post
Compartir en otros sitios
endurero1988
hace 1 hora, Alejandro65 dijo:

Echo aceite Motorex en el bote y a la gasolina le añado el 0,5 %

Pues ahí puede estar la causa. 

Compartir este post


Enlace al post
Compartir en otros sitios
Alejandro65

Podría ser pero me resulta raro que por tan poco aceite de más se atasque la válvula en tan poco tiempo.

Compartir este post


Enlace al post
Compartir en otros sitios
rectoret
Podría ser pero me resulta raro que por tan poco aceite de más se atasque la válvula en tan poco tiempo.
0,5% más en un aceite del tipo Motorex es mucho más aceite. Prueba a ir sin añadir de más a ver k tal anda.

Compartir este post


Enlace al post
Compartir en otros sitios
rectoret
Podría ser pero me resulta raro que por tan poco aceite de más se atasque la válvula en tan poco tiempo.
0,5% más en un aceite del tipo Motorex es mucho más aceite. Prueba a ir sin añadir de más a ver k tal anda.

Compartir este post


Enlace al post
Compartir en otros sitios
Antonio GAS GAS

El Motorex es muy denso, ese poco de más se nota, si le haces eso dale cera a la moto llevándola alegre y así no acumulas carbonilla 

Compartir este post


Enlace al post
Compartir en otros sitios
jaimecrf

Mucho aceite y poco gas, si solo la usas para trialear es suficiente es que lo echa la bomba

Compartir este post


Enlace al post
Compartir en otros sitios
pableras66975

De qué año es la xt?? Te lo digo porque algunas unidades del 18 creo recordar la bomba de aceite metía un porcentaje cercano al 2%

Compartir este post


Enlace al post
Compartir en otros sitios
Alejandro65

Esta es 2019  nunca he controlado el consumo de aceite, le echo aceite sin llenar del todo el bote y salgo bastantes veces hasta que se enciende la luz, normalmente voy despacio y encima cuando me apetece por medio del monte en 1ª -  2ª

Va a ser eso que estais diciendo...muy lento para tanto aceite. Gracias.

Saludos.

 

Compartir este post


Enlace al post
Compartir en otros sitios
J.J.T.P

Será eso seguramente. Lo que no entiendo es porque le añades aceite al deposito si llevas la bomba de engrase. Si al final tienes que seguir haciendo la mezcla y demas para que llevar la bomba??

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
Maltesse
El 27/10/2019 at 18:05, J.J.T.P dijo:

Será eso seguramente. Lo que no entiendo es porque le añades aceite al deposito si llevas la bomba de engrase. Si al final tienes que seguir haciendo la mezcla y demas para que llevar la bomba??

Porque a Alejandro le pasa como a muchos ( yo me incluyo ), tengo más miedo que siete viejas con el sistema. Ya sé que va bien, por eso estoy aguantando el sistema, pero entiendo perfectamente que haya gente que le eche un poco de aceite de más. Yo no le echo nada solo lo que la bomba inyecta pero el sistema me da mucho respeto. 

Yo le echo Motul 800 2t Supersport. 

Compartir este post


Enlace al post
Compartir en otros sitios
Antonio GAS GAS

Pues para eso directamente es quitar el sistema y ya q haces la mezcla al menos quitas peso a la moto 

  • Like 1
  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
TEAM-MOTEO

Personalmente no creo que sea el aceite.  La mezcla la suele hacer la bomba  entre el 0.9 y 1,1 con el sistema de engrase automático  y si le añade  otro 0,5 % estamos por debajo del 2% ( 1,5 % -1,6% aprox ) que de hecho es lo que recomienda el fabricante que le pongamos si tenemos que repostar por una avería del sistema, a no ser que la bomba este impulsando mucho mas aceite de lo normal ,  fácil de comprobar calculando el consumo que te hace . 

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
rectoret
Pues para eso directamente es quitar el sistema y ya q haces la mezcla al menos quitas peso a la moto 
Totalmente de acuerdo. Si no te fías lo mejor es desmontar el sistema si eso es posible. Así sabes lo que lleva.

Mi Beta lleva el engrase por mezcla, pero se le puede montar el kit para llevarlo separado, y no lo pienso montar.

Para una moto de uso diario entiendo que se lleve separado, pero para una moto de uso esporádico como es una enduro, es mejor saber la mezcla que llevas.
  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...
setTimeout(function(){ // }, 500);