Saltar a contenido
ivanet19

Klx 300 no arranca

Puntuar este tema:

Recommended Posts

ivanet19

Buenas, tengo una klx 300 del año 97, que hasta ahora no había tenido ningún problema grave.

El otro día llevándola alta de vueltas la moto se vino abajo y no ha vuelto arrancar.

Hace bien la compresión, el carburador lo desmonte y lo limpie y cambie la bujía. El último paso fue probar si hace chispa y parece que no. 

No tengo ni idea en temas eléctricos y si con los años que tiene la moto vale la pena meterme o no... He estado viendo cableados eléctricos chinos completos con stator, cdi, regulador, etc.

Si alguien pudiera echarme una mano, a ver qué comprobaciones hacer o si vale la pena comprar los cableados chinos y como saber el que vale para mi moto.

Gracias

Compartir este post


Enlace al post
Compartir en otros sitios
chopi86

El cdi trabaja con alterna o continua? 

 

Si es con alterna puede ser estator, cdi o bobinas

 

si es continua entraría en juego el regulador. 

 

Revisa todas las conexiones cables de estos componentes y mira que las pipas de las bujias esten bien conectadas. 

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...
setTimeout(function(){ // }, 500);