Saltar a contenido
yeyo_197

Ruido al caer de un salto

Recommended Posts

yeyo_197

Buenas a todos,

 

Resulta que estrenando mi nueva sixdays tpi 250 del 2018 ayer, me fijo que al subir escalones si despego ambas ruedas del suelo y aterrizo primero con la trasera, la moto hace un "CLACK!" bastante brusco al tocar la rueda trasera el suelo. Sin embargo si aterrizo con las dos ruedas a la vez no suena nada.

 

No tengo ni idea de que puede ser, mirando por encima no veo nada que pueda estar flojo o suelto y al saltar y aterrizar así haga ese ruido... Alguna idea? No se que revisar para ir descartando las causas... Alguien mas le pasa o tiene alguna idea?

 

Muchas gracias.

Compartir este post


Enlace al post
Compartir en otros sitios
Squall24

Basculante, psds, rueda, horquillas o tija.
De todas maneras revisa la moto entera.
Un saludo

Enviado desde mi MI 9 mediante Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios
drz250

He visto algunas de esas en circuito y simplemente son topes de suspensión. 

Compartir este post


Enlace al post
Compartir en otros sitios
yeyo_197
hace 4 horas, drz250 dijo:

He visto algunas de esas en circuito y simplemente son topes de suspensión. 

En mi caso me refiero a saltos mínimos, lo justo de coronar un escalón y levantar la moto 30-40cm, no más

Editado por yeyo_197

Compartir este post


Enlace al post
Compartir en otros sitios
yeyo_197
hace 4 horas, Squall24 dijo:

Basculante, psds, rueda, horquillas o tija.
De todas maneras revisa la moto entera.
Un saludo

Enviado desde mi MI 9 mediante Tapatalk
 

Voy a revisar todo justo ahora si, a ver si encuentro alguna explicación... Muchas gracias

Compartir este post


Enlace al post
Compartir en otros sitios
JASO

Siendo tan poca altura me inclino mas por el rodamiento del PDS en mal estado, lo puedes verificar subiendo en un caballete la moto y con la rueda trasera en alto, subir y bajar la rueda si notas holgura puede ser la cusa del golpeteo, mírate este post del foro...

 

https://www.2y4t.com/foro/t/109616-rodamiento-pds-no-dura-un-mes/

Compartir este post


Enlace al post
Compartir en otros sitios
yeyo_197
hace 4 minutos, JASO dijo:

Siendo tan poca altura me inclino mas por el rodamiento del PDS en mal estado, lo puedes verificar subiendo en un caballete la moto y con la rueda trasera en alto, subir y bajar la rueda si notas holgura puede ser la cusa del golpeteo, mírate este post del foro...

 

https://www.2y4t.com/foro/t/109616-rodamiento-pds-no-dura-un-mes/

Ah pues muchísimas gracias, algo así debe estar pasando. Pruebo y os cuento.

Compartir este post


Enlace al post
Compartir en otros sitios
JASO
hace 1 minuto, yeyo_197 dijo:

Ah pues muchísimas gracias, algo así debe estar pasando. Pruebo y os cuento.

OK suerte

 

Compartir este post


Enlace al post
Compartir en otros sitios
Squall24

O la cadena muy floja.
Un saludo

Enviado desde mi MI 9 mediante Tapatalk

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
yeyo_197

El fin de semana que viene hago de nuevo revisión general, me voy a probarla y os cuento. Si veo que no consigo arreglarlo me grabo un video a ver si se escucha el sonido y alguien descubre el motivo...

 

Gracias a todos.

Compartir este post


Enlace al post
Compartir en otros sitios
yeyo_197

Pues ruido detectado, se debía a la cadena en la parte de abajo del basculante. La cadena iba un pelín más destensada de la cuenta y al tocar la rueda el suelo daba un pequeño latigazo que sonaba muy brusco. Problema resuelto. Muchas gracias a todos.

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
Squall24
Pues ruido detectado, se debía a la cadena en la parte de abajo del basculante. La cadena iba un pelín más destensada de la cuenta y al tocar la rueda el suelo daba un pequeño latigazo que sonaba muy brusco. Problema resuelto. Muchas gracias a todos.
No te pases de tensar....
Un saludo

Enviado desde mi MI 9 mediante Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios
yeyo_197
El 15/9/2019 at 12:15, Squall24 dijo:

No te pases de tensar....
Un saludo

Enviado desde mi MI 9 mediante Tapatalk
 

 

Si Squall24, he controlado que no quedase demasiado tensa y ya funciona correctamente. Lo he probado a conciencia y ya no suena nada

Muchas gracias a todos por las respuestas.

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...
setTimeout(function(){ // }, 500);