Saltar a contenido
olator

Husqvarnas 2020

Puntuar este tema:

Recommended Posts

herosgreca

Hola alguno dio con el problema de la luz de freno,la mia va siempre encendida🤷🏻‍♂️🤷🏻‍♂️

Compartir este post


Enlace al post
Compartir en otros sitios
RickyJohnson
El 10/10/2019 at 10:35, morant550 dijo:

En el concesionario todavía no lo habían pedido, les he dicho que no pidan el origen seguramente cogere FMF lo que pasa que tengo miedo de que pierda bajos, hay dos versiones no sé cuál de las dos es la que hay que pedir luego miraré.

 

El Gnarly es el que tienes que pedir.

Un saludo,

Compartir este post


Enlace al post
Compartir en otros sitios
bruly
1 hour ago, herosgreca dijo:

Hola alguno dio con el problema de la luz de freno,la mia va siempre encendida🤷🏻‍♂️🤷🏻‍♂️

lo mio era despues de lavarla, por lo visto entraria agua en algun contacto..

una cosa...notas que la luz es intensa como si estuviese frenada o es normal y lo que NO hace ,es activarse con los frenos

 

Compartir este post


Enlace al post
Compartir en otros sitios
morant550
hace 25 minutos, RickyJohnson dijo:

 

El Gnarly es el que tienes que pedir.

Un saludo,

Si , gracias , estoy a la espera.

Compartir este post


Enlace al post
Compartir en otros sitios
tonigas
hace 2 horas, herosgreca dijo:

Hola alguno dio con el problema de la luz de freno,la mia va siempre encendida🤷🏻‍♂️🤷🏻‍♂️

Cuando la lavas se queda encendida en modo freno. A la hora dos horas vuelve a funcionar normalmente.

Hasta que se joda algo.

Compartir este post


Enlace al post
Compartir en otros sitios
herosgreca

Estaba siempre como con el freno accionado, creo que lo solucione ahora,una mala conexión de un cable,va detrás del faro en la clavija de 4 cables que va en orizontal..

Compartir este post


Enlace al post
Compartir en otros sitios
david_mrls

ahora que hablais de luces... la de delante, la piña mia no tiene opcion de apagarla...

Compartir este post


Enlace al post
Compartir en otros sitios
vincent black shadow
hace 12 minutos, david_mrls dijo:

ahora que hablais de luces... la de delante, la piña mia no tiene opcion de apagarla...

 

Cambia la piña por una 2008-2016 y asunto resuelto. También puedes comprar una cemoto que es idéntica y más económica.

Compartir este post


Enlace al post
Compartir en otros sitios
tonigas

La Jarvis 300.

Quien decía que ya no quedaban.

 

  • Mola 2

Compartir este post


Enlace al post
Compartir en otros sitios
tonigas

En el taller. Aquí todavía hay 300 en venta.

IMG_20191028_102543.jpg

Compartir este post


Enlace al post
Compartir en otros sitios
breo 1234
El 26/10/2019 at 0:50, tonigas dijo:

La Jarvis 300.

Quien decía que ya no quedaban.

 

Decoración y tijas anodizadas en azul =1000 euros más, precio de tarifa...

Compartir este post


Enlace al post
Compartir en otros sitios
vincent black shadow
hace 30 minutos, breo 1234 dijo:

Decoración y tijas anodizadas en azul =1000 euros más, precio de tarifa...

 

Lo que viene siendo un atraco a mano armada. 

  • Jajaja 1

Compartir este post


Enlace al post
Compartir en otros sitios
juaneloy

Falla en la suspensión, motor, calidades,  lleva lo mismo que la de serie, una replica o serie limitada deberia llevar mas chuches que solo decoración, lo veo exagerado para mi gusto.

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Últimas respuestas

    • juandejdj
      Cual fue la solución al final? Tenemos una en el grupo que le pasa exactamente igual.
    • casicasi
      Si el cambio esta transmitiendo potencia, o sea, que los piñones estan haciendo fuerza bien acelerando o reteniendo, no se pueden desplazar para hacer el cambio de marcha. Cuando cortas gas los piñones no hacen fuerza y los puedes mover.  Si vas a fondo y coges el embrague dejas de transmitir potencia y los piñones se deberian de poder desplazar. Quiza al embragar no suelta del todo y arrastra.   ¿Con el motor en marcha encuentras bien el punto muerto o cuesta mucho? Es uno de los sintomas de que arrastra el embrague.
    • Maurogato5
      Mil disculpas caballeros tienen razón , el problema es el siguiente entre cambio y cambio a Máxima rpm o 90% aproximadamente no pasa los cambios me pasa en 1 2 3 4 5 la palanca no está golpeada , en menos rpm entran todos los cambios perfectos no hacen ruidos de ningún tipo se cambió el aceite a la bomba de freno .si uno le corta el gas puedes poner la marcha sin embrague está con gas a tope no entran ni de una forma u otra embrague o de acha , caliente o fría es igual ,no toque nada , se cambiaron los aceites , y repito disculpas caballeros .
    • gas_gasEC
      A qué te refieres ? 
    • toniro1
      hola apuntame el 73  gracias 
×
×
  • Create New...
setTimeout(function(){ // }, 500);