voro

CAMPEONATO MOTODES RALLY TT 2017

Puntuar este tema:

157 mensajes en este tema

Buenas a todos!  Me parece vergonzoso por parte de motodes y la mafia de la federacion que no se hayan dignado a decir que se a suspendido el rally de teruel a falta de 3 dias para la prueba que actualmemte esta suspendida, soy sabedor de ello por algunod contactod pero me parece de verguenza que no lo hayan comunicado ni x la web de motodes ni por la de la federacion, 

 

Asi es como hacen aficion si señor, lo siento por el mal hablar pero se pueden meter todas las carreras por el culo. Normal que tengan problemas con todo el mundo.

 

Un saludo a la gente del foro y unas birritas para todod!!

0

Compartir este post


Enlace al post
Compartir en otros sitios

Hola Tanis.

 

Al parecer no les han dado los permisos desde Medio ambiente....  es época de riesgo de incendio en Aragón y han restringido todo tipo de pruebas de motor (excepto la Baja Aragón claro.... esa no, esa no tiene ningún riesgo de celebrarse en Julio jejeje)

Tienes razón en que deberían de haber avisado de la cancelación y no dejarlo para última hora... sinceramente no sé que les pasa por la cabeza al hacer esto, ya que, bajo mi humilde opinión, si algo se cancela (por hechos fundados, no se inventan nada) no sé a que esperan para comunicarlo.... siempre hacen igual.

Por eso te digo que no se que les pasa por la cabeza.

 

Las ganas de correr en estas pruebas se nos van, estas cosas generan mucho malestar a los aficionados.

 

La cosa pinta mal y  va para largo, no se si sabrás que la RFME y la FMCV están peleándose entre ellos desde hace tiempo, cada uno con su parte de razón, pero que lo único que están consiguiendo es cargarse entre todos la afición y las ganas de la gente.

 

También estaba previsto la primera prueba del Campeonato de España de Rally TT (no el motodes) para el primer fin de semana de Julio en Teruel.... y por lo que se comenta por ahí tampoco se va a celebrar.... y el resto de pruebas del nacional están en serias dudas..... no creo que se llegue a celebrar el campeonato.

 

En fin..... siempre nos quedará Portugal jejeje

 

Un saludo y gaaaaaas

Editado por ro_berto
correcciones ortográficas
1

Compartir este post


Enlace al post
Compartir en otros sitios

Hace quince días acabamos el reconocimiento del tramo de navegación(220km).

Hoy hemos acabado el tramo cronometrado(73 km)del rally de cuenca de octubre.

El recorrido espectacular y con nuevos trazados. Con algo de piedra eso si Seguiremos informando

IMG_20170707_135001.jpg

IMG_20170707_134951.jpg

0

Compartir este post


Enlace al post
Compartir en otros sitios

Bieeeen.

Enviado desde mi SM-A510F mediante Tapatalk

0

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas

Alguuen tiene fotillos del rally de Albacete???

Saludos

IMG_7735.JPG

IMG_7742.PNG

0

Compartir este post


Enlace al post
Compartir en otros sitios

Yo tengo alguna foto del parque cerrado y de la zona de las duchas.

IMG_3117.JPG

IMG_3118.JPG

IMG_3120.JPG

0

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
    • 13 repuestas
    • 264 visitas
    • ro_berto
    • ro_berto
    • 7 repuestas
    • 161 visitas
    • NACHOakaBS1
    • NACHOakaBS1
    • 23 repuestas
    • 1420 visitas
    • UGE
    • UGE
    • 1 repuestas
    • 170 visitas
    • churraskin
    • churraskin
    • 3 repuestas
    • 282 visitas
    • Cretino390
    • Cretino390



  • Últimas respuestas

    • ruy
    • ruy
    • Ghomi
      Yo estoy contigo pienso que el deposito tiene el respiro taponado o el filtro de la llave sucio.prueba sacando la goma del respiro,comprueba que no este taponado el tapón o bloqueada la válvula anti retorno,si lo sigue haciendo pues sacas la llave del depósito y compruebas como esta el filtro del tanque
    • CH22
      No tengo el libro, lo pille de segunda zarpa......de momento funciona, a falta de probar sobre el terreno, pero para la siguiente lo haré sumergido como dices
    • navaron
      muy buenas, no se si moni sigue interviniendo en el foro, pero tengo una ktm 300 2016 y la carburacion me tiene un poco descontento. Bueno antes de nada decir que monto entre 900 y 1500m, ahora en verano a unas temperaturas de entre 28 y 35 grados. L moto esta totalmente de serie y tiene 2600km reales (la compre nueva) llevo montado: chicle de baja 35 aguja N8RW en segunda posicion chicle de altas 172 y donde la matan, para que tenga una respuesta mas o menos directa llevo el tornillo de aire a media vuelta desde cerrado. Y aun asi el ralenti no se me queda a mi gusto. El caso es que con menos temperatura si, pero ahora en verano no se queda. Las dudas que tengo son, pongo un chicle de baja de 38? o me pongo a jugar con agujas y posiciones? cambiar a la tercera posicion de la aguja, o poner la N8RH, tambien tengo las de suzuki, pero ahi ya me pierdo. Me parece raro que con menos temperatura se aguante el ralenti y que con mas calor no, creia que seria al reves y necesitaria mas aire.