Jose S

Gafas Oakley Proven OTG look Carbono VENDIDAS

2 mensajes en este tema

Vendo gafas Oakley Proven OTG montura en color carbono. No acabo de adaptarme a ellas tras usarlas un par de veces. Embalaje original, caja, gamuza. Sin marcas ni rayaduras. 35€   VENDIDAS

1.jpg

2.jpg

Editado por Jose S
corrección ortográfica
0

Compartir este post


Enlace al post
Compartir en otros sitios

Hola Jose. Me interesan las gafas, te dejo un mensaje privado.

0

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
    • 6 repuestas
    • 461 visitas
    • civico07
    • civico07
    • 3 repuestas
    • 195 visitas
    • JuanpaMX
    • JuanpaMX
    • 8 repuestas
    • 243 visitas
    • JuanpaMX
    • JuanpaMX
    • 8 repuestas
    • 885 visitas
    • Jaime10dr
    • Jaime10dr
    • 12 repuestas
    • 376 visitas
    • Yahoo
    • Yahoo
    • 20 repuestas
    • 609 visitas
    • jesusezno
    • jesusezno



  • Últimas respuestas

    • ruy
    • ruy
      Eso, suerte.   Tapatalkeando sin acentos
    • Santy_
      No es por hacer publicidad, pero en cierta tienda y pagina wep, la venden ahora y de regalo cubre escape, cubre radiadores y cubre carter...
    • mangaro
    • Macaco92
      ¡Hola moteros y moteras! Primero de todo, agradecer vuestro tiempo para brindarme vuestros consejos.   El problema radica en el EMBRAGUE DE UNA KTM EXC 520 del 2002 y es el siguiente: 1- Enciendo el motor correctamente. 2- La maneta del embrague ( al encender la moto) tiene presión y funciona perfectamente una vez encendida así como para los sigüientes 3-5 minutos. 3- Pasados los 3-5 minutos, la maneta del embrague comienza a perder tensión hasta que queda totalmente 'muerta' , sin presión; en definitiva, no puedo cambiar de marcha, y por ende, debo regresar a casa.    Tips: A) Los discos de embrague fueron cambiados hace 1-2 meses. B) He realizado el 'kit de reparación' de la bomba de embrague donde va situada la maneta. C) He cambiado 'Mineral Oil' recomendado por KTM y la maneta sigue funcionando perfectamente en frio pero al cabo de 3-5 minutos, pierdo el embrague y se queda sin tensión.    Espero se me haya entendido bien; a ver si me podéis ayudar con este problema tan curioso e interesante!   Muchas gracias, Un atento saludo  Ferrán