Saltar a contenido

bujias comunicadas


darktruper

Recommended Posts

Hola, he comprado una tm 250 2t del 2000 y tenia ya un problema y es que comunica las bujias, me gustaria saber a que puede ser debido ya que no tiene mas de un 2% de aceite, me han comentado que puede tener un reten ( cigueñal?) no estoy seguro ahora cascado, se puede comunicar por eso la bujia es que es algo muy exagerado a mi primo poniendole una b10egv le hacia 200 m como mucho y la tenia que empunar yo le e puesto una b9egv y a arrancado rapido y a funcionado 500 m o asi la paramos metimos en la furgo y la llevamos a otro lado mi amigo a limpiado el carburador y cuando la a vuelto a arrancar a empezado a sonar como si fuera gorda y se ha muerto. Alguien puede decir de que puede venir?....

Enlace al post
Compartir en otros sitios
  • Respuestas 61
  • Created
  • Última respuesta

Top Posters In This Topic

  • darktruper

    25

  • sergiotm

    11

  • titiritero

    8

  • tmxcorredoiras

    4

Darktruper, deberías presentarte ya que eres nuevo,pero intentare ayudaros ya que a mi me pasaba lo mismo con mi 250.Al ralenti,no me duraba mas de 10 segundos sin engrasar la bujía,y en marcha en cuanto que fuese a medio gas un momento bujía engrasada otra vez.Primero el problema lo resolví levemente cambiando la bujia br9 por una br7,y bajando la mezcla del 2% al 1,5%.investigue un poco y no era muy aconsejable llevar una bujía tan caliente,ya que en un calenton se puede joder y liarla,y la mezcla al 1,5% tampoco me gustaba,porque hay riesgo de agarron.

Me puse a desmontar carburador y ver que chicles llevaba,habiendo buscado antes una carburación estándar de otra moto para tener una referencia(una 250 tiene de chicle de baja entre un 38-42+- y de altas 176-182+- dependiendo de la altitud)Pues bien,mi tm tenia un 52 de bajas :shock: ,y un 178 de altas.Cambie el 52 por un 40,dejando en altas el 178 pues en altas me iba bien.Me iba mucho mejor,ya prácticamente no engrasaba la bujía pero a medio gas seguía engrasando un poco.Cambie la aguja(pues es la que trabaja a medio gas),dos letras mas de la que llevaba(no recuerdo cual)y entre todo la moto pego un cambio brutal,sube de vueltas mas rápido,ya no engrasa bujías aunque eche aceite al 2%,consume la mitad,ya que antes en una mañana en circuito de enduro se ventilaba los 10 litros :shock: :shock:

espero que os sirva de ayuda,un saludo.

Enlace al post
Compartir en otros sitios

Muchas gracias por la respuesta Sergiotm, la mia tambien consume una barbaridad y al relenti es lo mismo que te pasaba a ti, revisare los chicles aver cuales son, lo que no me atrevo es a rebajar el porcentaje da la mezcla, ya que 2,5% es lo minimo que se deberia poner en esta moto, un saludo:)

Enlace al post
Compartir en otros sitios

Gracias por responder, la mia lo que le pasa es que derepente se engorda y luego vuelve a ir bien, y los chicles los e mirado son 52 y 178 si no me equivoco de mucho, le cambie la pipeta que va entre el carburador y la caja de laminas porque tenia una raja y podia coger aire por ai. A alguien se le engordaba la moto derepente? Es que no se que hacer

Enlace al post
Compartir en otros sitios

Vale, emos avanzado en la moto, no es que comunique las bujias sino que las quema, la bujia funciona funciona y llega un momento donde ya no da chispa. De que puede venir? Estoy medio estresado con la moto la moto va bien y tira pero el prblema es ese que me quedo sin bujia a las horas

Enlace al post
Compartir en otros sitios

Yo...despues de mil quebraderos de cabeza, muuchas bujias comunicadas, montar y desmontar el carburador mil veces, probar todos chicles habidos y por haber... probe el aceite motorex cros power y adios comunicar bujias...

No me digais porque, pero esa fue mi solucion. Y os aseguro que le meti horas y horas y horas y horas en carburacion...

Comunicaba bujias con el tts, con el motorex no. Pero andar...andaba igual de bien :mrgreen: :mrgreen: COMO UN AVION!!!

Edito, bujia, BGK Br8 que es mas calentita, hasta la 7 tambien iba bien, pero para asegurar que no se funda...la 8 para mi iba perfecta. Con la 9 tambien comunicaba con el motorex creo recordar, o por lo menos hacia el amago de boooobooooboooo

Enlace al post
Compartir en otros sitios
  • 3 weeks later...

Esto me esta dejando ya loco, e probado las BR9 y BR8, las comunico todas llevare ya 100 euros en bujias como minimo, y eso de que sea porque el aceite es muy espeso puede ser? porque e probado motul y putoline, lo del motorex es verdad? E compmrado TTS pero no lo e probado aun eso si me han dicho que es menos espeso qu e el motul y el putoline. Saludos, sino tendre que empezar a desmontar la moto creo yo y ponerle un poco de tiempo.

Enlace al post
Compartir en otros sitios
100€ en bujias? :shock: :shock: :shock:

COMPRA YA EL MOTOREX, nadie conoce las tm 250 de esos años en el foro como titiritero, es un autentico CRACK

Cuantos quebraderos de cabeza me dio con las bujias, te acuerdas??? jajaja

El problema de esas motos...es que tenian que ir bien altas de vueltas para que quemaran todo el aceite, si te pasabas con la mezcla para evitar gripazos, al ir despacio tenia demasiado aceite. Carburacion??? desde luego, pero el aceite tambien hace mucho... Llevandola perfecta de carburacion, fina fina, ni un solo ahogo ni vacio en todo el regimen, un consumo aceptable (80-90km) para el motoraco ese...

A pesar de todo eso, despues de ir un rato en trialeras a bajas vueltas, sino le metia un estrujon bueno, me comunicaba las bujias, hasta que dia que cambie al motorex. A partir de ese dia, me olvide de llevar cinco bujias como hacia antes, y pase a llevar una y creo que no la tuve que usar nunca mas.

Al que se la vendi, la tiene ahi parada porque no tiene el carne, pero no le ha comunicado una sola bujia desde que se la vendi hace dos años.

Igual...de aqui aun tiempo vuelve a mis manos...quien sabe :mrgreen: :mrgreen: :mrgreen:

Enlace al post
Compartir en otros sitios
A.D.enduroalboloduy

yo nunca he comunicado una bujia,sera por el putoline mx7 o que tengo la muñeca muy retorcida,titiritero yo tambien tengo fichada una TM del 2000 o de antes que la tiene un amigo en la cochera tapa con una manta y con mas mierda que el palo un gallinero,es matricula de las que habia antes de las europeas,asi que no se si sera del 2000 o anterior,haber si lo engaño y le digo que tire el cacharro ese que no hace mas que estorbarle

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...