Saltar a contenido

350 sxf 2012 fallo de locura


Drlrodriguez

Recommended Posts

Drlrodriguez
hace 8 minutos, El_17 dijo:

No os parece un problema de cableado????? dependiendo de que postura este la moto hace o no contacto... a mi me volvio loco eso en una 2016.

Pues esto estoy tratando de descartar yo diría que por ahí van los tiros... Gracias por responder...

Enlace al post
Compartir en otros sitios
Drlrodriguez

Bueno paso a contarles... 😭😭😭 Después de revisar todos los cables 1 a 1, ponerles estaño. Volver a armar el arnés, intente encender y nada. Buena chispa, buena presión de combustible... Limpie bujía como siempre y encendió. Ya no tiraba tanto humo negro... La apago, me voy al trabajo, al regresar intento encender y no enciende... Saco bujía pongo un medidor de compresión y sorpresa 60psi 😱😱😱... Desarmo completamente reviso culata y perfecta.. saco cilindro y los aros parecían de papel... Mi conclusión es en algún momento el inyector quedó abierto, entrando mucho combustible y esto hizo que los aros perdieran su dureza... En fin a comprar pistón y aros...  Vali verga 

  • Gracias 1
Enlace al post
Compartir en otros sitios
Terrybille

Yo tambien pienso que sea fallo de cableado.

Del tema de compresion yo no me fiaria, creo (en esta moto no estoy seguro pero diria que si lo tiene) que al llevar el descompresor automatico que facilita el arranque, la lectura que te de es erronea siempre va a ser menor. Y hablando de este tema, tambien lo veo un fallo muy raro, pero que el descompresor automatico falle y por eso no arranque siempre?

Enlace al post
Compartir en otros sitios
Drlrodriguez
hace 3 horas, Terrybille dijo:

Yo tambien pienso que sea fallo de cableado.

Del tema de compresion yo no me fiaria, creo (en esta moto no estoy seguro pero diria que si lo tiene) que al llevar el descompresor automatico que facilita el arranque, la lectura que te de es erronea siempre va a ser menor. Y hablando de este tema, tambien lo veo un fallo muy raro, pero que el descompresor automatico falle y por eso no arranque siempre?

Hola, gracias por tu comentario, pues no estaría de más revisar el descompresor... Espero el pistón y los anillos y les comento en que termina este martirio

Enlace al post
Compartir en otros sitios
Noguerol
El 17/8/2022 at 1:39, Drlrodriguez dijo:

Saco bujía pongo un medidor de compresión y sorpresa 60psi

Es muy poca presion.

Si los aros estan muy gastados, puede ser por eso, pero que te arranque unas veces y otras no, con esa presion de compresion, como te ha dicho el compañero de foro, revisa el descompresor automatico, a ver si se queda accionado y deja pisada una valvula.

Enlace al post
Compartir en otros sitios
Drlrodriguez
hace 13 minutos, Noguerol dijo:

Esta expresion, traducida al castellano manchego, que significa ?

Jajajaja esto es algo así como me llevó el diablo, estoy jodido pensé que sería un mal menor pero no.

hace 4 minutos, Noguerol dijo:

Es muy poca presion.

Si los aros estan muy gastados, puede ser por eso, pero que te arranque unas veces y otras no, con esa presion de compresion, como te ha dicho el compañero de foro, revisa el descompresor automatico, a ver si se queda accionado y deja pisada una valvula.

Si pues eso note, los aros si están algo gastados, pero el cilindro tiene 4 rayas muy profundas, si poner el aro y miras a contra luz se deja ver la luz que pasa en estas rayas... Ya pedí pistón, aros, y biela no quiero más sorpresas. Lleve el cilindro a una rectificadora a ver si tiene solución... En esta parte de el mundo no hacen nikasilado. Por lo que creo que me tocará conseguir un cilindro de segunda mano, o ponerle una "camisa" así lo llaman aquí. Un sleeve.

Enlace al post
Compartir en otros sitios
  • 3 weeks later...

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...