Saltar a contenido

Sherco 300 SE factory 2021 / Sin chispa

Puntuar este tema:


Recommended Posts

Hola estimados  les cuento que el fin de semana  mi sherco  dejo de Arrancar,  tiene 16 horas uso, el sintoma es que da un pequeño arranque y se detiene revisando la chispa de la bujia se nota que tira solo una chispa  y nada mas,  la lleve al representante  y me comenta que  no tiene ningun problema¡¡¡¡¡  que todas sus partes bobina, estador, captor rectificador y unidad de control estan bien, pero no arranca, que le enviaron un mail a fabrica y le  respondieron que cambie la actualzacion a la unidad de control,  ???????? por dios ¡¡¡¡¡¡¡¡¡, que creen me estaran tomando el pelo ??????  y que  tambien le llego una 250  con el mismo problema.

Editado por Lecuak
mejorar la comprension
Enlace al post
Compartir en otros sitios
parriman

Que parte, supongo que es que arranca ....

 

No entiendo porqué te van a tomar el pelo. Te la tienen que arreglar, y con software, o con piezas, lo importante es que arranque y vaya bien, ¿No?

 

Enlace al post
Compartir en otros sitios

Parriman gracias , editado para que se comprenda mejor, la tomada de pelo es que si te dicen esta todo bien,¿entonces arranca?,  mejor dime,"aun no le encontramos la solucion y nos estamos asesorando con fabrica", pero es cierto me interesa que arranque y me la entreguen en un tiempo prudente.

 

Los mantendre informados, para ver como resuelven el problema.

  • Mola 1
Enlace al post
Compartir en otros sitios
parriman

Si, es que no sé exactamente como fue vuestra conversación, claro está.

 

Lo normal es como dices, está todo bien, pero sigue sin arrancar. Hay que esperar información de fábrica..... Pero vamos, que durante la conversación, pues vas preguntando, y vais concretando. No sé.

 

Pero vamos, que te la tienen que dejar funcionando sí o sí, excepto que sea legal ser un ladrón donde vives, y no tenga castigo.

 

Saludos

 

Enlace al post
Compartir en otros sitios
Senennalda

La mia es 250 y cuando estaba caliente y la paraba y se enfriaba a perlar bujia. Le ponía bujia nueva arrancaba y la misma operación. La baje al concesionario y llamo a la sherco, le comentaron k el mapa que viene de serie estaba mal y daba fallo en los cambios de temperatura del motor, me la reseteo y no ha vuelto a fallar. 

  • Mola 1
Enlace al post
Compartir en otros sitios

Ya estimados, les cuento que el concesionario me informa que es la centralina ( ATHENA GET BOX ), ya tienen  2 motos  con el mismo problema  una 300 SE factory y una 250 SE factory, el problema es que no tienen el repuesto, lo estan pidiendo a SHERCO Francia, con una demora de 20 a 30 dias, creo que los tiempos dejan mucho que desear para motos del año con menos de 20 hrs de uso, esperemos que la marca haga una campaña para el cambio de esta unidades con deficiencia y que la unidad que envien como reemplazo no vuelva a dar dolor de cabeza.

 

OEM replacement Athena GET box #8456

2021-06-24_10h43_44.png

Editado por Lecuak
Enlace al post
Compartir en otros sitios
Juha Salminen

Eso lo cubre la garantía sin problemas 

 

Un par de semanas esta la moto lista, además q llega el calor, no pasa nada por unas vacaciones 

Enlace al post
Compartir en otros sitios
compostolo

Los tiempos de espera para recambios en estos momentos son un problema de todas las marcas de coches, motos, lavadoras o lo que sea... hay casos de espera de más de 3 meses

 

No creo que tengas problemas para que Sherco se haga cargo en garantía incluso la del 2020. Si por algo se caracteriza Sherco es por la respuesta de las garantías.

Enlace al post
Compartir en otros sitios
Maltesse

Yo he padecido en mis carnes los problemas eléctricos de las Sherco (menudas jartás a empujar ) en varias no en una, pero lo de la centralita y más siendo una Athena me deja un poco fuera de juego. Aquí se han jodido por las putas bobinas de alta pero nunca he visto una jodida por la centralita, en cualquier caso los de Sherco gestionan bien las garantías, y eso que no me gustan ( solo el motor que me parece el mejor de la categoría ) debe ser porque estoy rodeado de azul. Recuerdo una 2015 que después de 3 años se le fue el cilindro y pistón y Sherco pagó la mitad de la reparación y a mi juicio no tenía por qué, no fue por un defecto o mal funcionamiento, se metió un puto palo en el radiador y se quedó sin agua, aun así pagaron la mitad de la mano de obra y piezas que por cierto fue un pastizal. 

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...