Saltar a contenido
macanud0

Influye en algo por el lado que metas el eje trasero?

Puntuar este tema:

Recommended Posts

Santi16

en mi caso, ktm de mx, la tuerca es ciega y el eje hueco, asi que si quiero poner el triangulo por la izquierda, que es lo normal, no me queda mas remedio que la tuerca a la derecha.

 

Y por defecto todas así.

 

Compartir este post


Enlace al post
Compartir en otros sitios
Riberic

Siempre meter por el mismo sitio, no?. Es que te es más fácil un lado que otro?

Compartir este post


Enlace al post
Compartir en otros sitios
Edu55
hace 8 horas, Riberic dijo:

Siempre meter por el mismo sitio, no?. Es que te es más fácil un lado que otro?

A mi me resulta mas cómodo por el lado del freno, mientras con la otra mano muevo la rueda para que se alinee con el eje.

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión



  • Últimas respuestas

    • Alejandro65
      Vertex tiene pistones para ktm 300 de carburacion desde la A...71,94 hasta la D...71,97. El orden de medidas empezando por el menor es primero los originales I, II,   luego siguen los vertex A B C y D.  Cual poner? Si no lo vas a medir y el A tiene 250 horas o mas... el B  71,95, eso al menos es lo que yo haría.
    • Ouzina
      Buena pinta. Este d AliExpress.  Antes vi todo completo, pero ahora venden faro solo y encima con el sello de homologación 🤭🤭
    • p82dojif
      Buenas noches Foro, Soy un nuevo propietaria de una honda CR 125 de chasis de acero, mi primer problema es que no se exactamente de que año es la moto, me dijeron 92 pero no lo tengo claro, tampoco conozco la historia de la monto y los cambios de plasticos que tiene.   Os dejo una foto y el número de chasis por si me podéis ayudar: JH2JE0195OM600046       Mi idea es restaurarla, empezaré con motor y ya después la decoraré al gusto, seguramente completa en roja.   Gracias, no se si existe algún hilo de restauración, si es así, disculpad pero no lo he encontrado.   Gasolina a la vida!!     Enviado desde mi iPhone utilizando Tapatalk
    • manuryno
      Muchas gracias a todos
    • Boxter
      Buenas a todos y felicidades por el foro tan interesante que tenéis. Os he leído varias veces pero no me habia registrado hasta ahora. Desde hace más de un año tengo una crm 125 r del 2001 que compre con 2700km. La moto estaba con las limitaciones que llevaban estas motos a mediados de los 90 para pasar las normativas europeas.Teniendo en ficha casi 20 cv. La revise completamente por el tiempo que llevaba sin usarse, aunque el antiguo dueño la arrancaba de de vez en cuando. Deslimite quitando las restricciones de admision y escape y corte el puente del CDI.La moto fue mejorando según hacía km, tuve que bajar la aguja de la campana del carburador, dejándola en la segunda posición empezando por arriba.La moto la uso en la sierra de Madrid y entre 1200 y 1800 metros mayoritariamente por lo que iba un poco rica y me rateaba sobre las 7000 rpm sobre todo a partir de 1200 metros y con el calor pues más como es normal. La moto iba perfecta aunque decidí abrir para ver si estaba en tolerancias el cilindro y piston. Realmente el cilindro estaba como nuevo y el piston estaba dentro de la tolerancia que marca honda aunque con un leve desgaste en la falda normal.Lo puse nuevo y segmentos y juntas, así como el rodamiento de agujas superior (oem honda).Encontré cierta holgura axial en las válvulas de escape y las puse nuevas. A parte decir que antes de cambiar esto, cambie las toricas del carburador, flotador y válvula de aguja del flotador. Pues la sorpresa es que si bien antes de cambiar piston la moto iba perfecta en cuanto a carburacion, tras el rodaje de 1200 km no va tan bien. Achaque el problema a que habia tocado al empezar el rodaje la altura del flotador ya que no arrancaba en frío bien...al final tras volverme loco era de la pipa de la bujia. Al grano..tras el rodaje de 1200km la moto no carbura tan bien en alta.Teniendo un rateo al subir Navacerrada que cuando la compre me hacia también y ya había solucionado bajando la aguja una pestaña y afinando el dosado.Me parecio raro el que ahora fuera rica de nuevo y bueno hasta no acabar el rodaje no quería afinar la. Otra cosa que apareció es un rateo entre 8000 y 8500 siempre con gas a más de 3/4 o fondo.Lo hacia solo en marchas largas y subiendo.Tengo que decir que también tras el rodaje cambie el desarrollo, llevaba 13/38 cuando de fabrica llevaba 14/40.Decidi poner 14/38 y la verdad que esta entre medias y va a unos 100km/h a 7500 rpm.Bastante mejor para ir por carretera un poco más suelto. Al alargar un poco el desarrollo he notado ese bache que antes  no se notaba.Es una zona donde parece emborracharse de gasolina y no carbura. El filtro es el mismo que antes.De todas formas limpie pero no va engrasado porque no llevaba muy bien antes tampoco el aceitarlo. He comprobado el carburador ya muchas veces.Limpiando con ultrasonidos y poniendo de nuevo toricas nuevas. Queria saber si os pasa y cual es la causa.Llevo todo de serie.Escape y laminas. Me comentan que podría ser laminas mal.Pero a simple vista no se nota nada raro en ellas. Gracias y un saludo 
×
×
  • Create New...
setTimeout(function(){ // }, 500);