Saltar a contenido
yoni

Valvula escape!

Puntuar este tema:

Recommended Posts

yoni

Buenas a todos la valvula de mi ktm 200 la puedo regular y la subo baja todo se mueve pero la moto sola no la haciona .me explico, si yo la regulo como son las 125/150 y las 200 con un tornillo que lleva en la parte derecha , y luegk habres una tapa que ay en el cilindro moviendo la pones mas arriba o mas abajo la cuestion esk regulandola se mueve el sistema pero a la hora de la moto arrancada la moto no es caoaz de hacionarla. Es por suciedad , carbonilla o es x otra cosa? Gracias

Compartir este post


Enlace al post
Compartir en otros sitios
serpentin

Hola buenas.

Si se mueve a mano libremente,no será por suciedad.Haber si se ha soltado la varilla que la acciona,o se han salido las bolas del centrífugo.

Has toqueteado por esa zona??

 

Saludos..

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
yoni
hace 7 horas, serpentin dijo:

Hola buenas.

Si se mueve a mano libremente,no será por suciedad.Haber si se ha soltado la varilla que la acciona,o se han salido las bolas del centrífugo.

Has toqueteado por esa zona??

 

Saludos..

Gracias por contestar .NO ella No se mueve libremente, yo giro donde se gradua y ella regula miro x la ventanilla lateral del cilindro y el testigo de si esta mas abierta o cerrada se mueve x lo tanto el sistema desde donde se gradua tiene juego.

Compartir este post


Enlace al post
Compartir en otros sitios
serpentin

Hola de nuevo.

De todas formas,si es por acumulación de carbonilla se ve en seguida.

Compartir este post


Enlace al post
Compartir en otros sitios
yoni
hace 7 horas, serpentin dijo:

Hola de nuevo.

De todas formas,si es por acumulación de carbonilla se ve en seguida.

Como la ves?

20191205_115219.jpg

Compartir este post


Enlace al post
Compartir en otros sitios
serpentin

Me refiero a que el mecanismo no se atasque .Así,viendo una foto ,no se puede asegurar que sea por suciedad,yo por lo menos.

 

Saludos..

Editado por serpentin

Compartir este post


Enlace al post
Compartir en otros sitios
bulija

También podría ser que cuando montaron el cilindro no encajaron la ranura del sistema de la válvula de escape , si no recuerdo mal tienes una tapa registro que se puede revisar el sistema.

La uña parte izquierda de la corredera tiene su alojamiento

IMG-20191208-WA0001.jpg

Editado por bulija

Compartir este post


Enlace al post
Compartir en otros sitios
yoni
El 5/12/2019 at 4:15, serpentin dijo:

Hola de nuevo.

De todas formas,si es por acumulación de carbonilla se ve en seguida.

Gracias voy a desmontar el martes o esta trabada por suciedad o no conectaron como dice bulija la pestaña .os digo algo un saludo

Compartir este post


Enlace al post
Compartir en otros sitios
yoni

Bueno solucionado, desmonte y estaba mal reglada no estaba en las marcas los diente. Gracias por todo

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión



×
×
  • Create New...
setTimeout(function(){ // }, 500);