Saltar a contenido
Alejandro65

Rateo TPI a punta de gas

Recommended Posts

vincent black shadow
hace 1 minuto, Alejandro65 dijo:

 

Ese útil como se utiliza ?

 

Aún a riesgo de equivocarme...parece un útil para varias cotas: 

- Cota X de 250 (parte superior)

- Cota Z de 250/300/125 (las dos medidas de la parte inferior). 

 

He visto que lo venden en Slavens Racing. 

  • Gracias 1

Compartir este post


Enlace al post
Compartir en otros sitios
Lestat
la moto empezo a hacerlo a las  200 horas +-  y  dejaba de hacerlo. . cada vez ha ido a peor hasta que ya lo hacia siempre. ha sido dejar en su metida la cota z y salir a rodar perfecta. los dos tornillos que la fijan estaban apretados y no se han tocado nunca. 

 

 

Entonces no se ha movido porque ahí no hay nada que se gaste.  

Yo he jugado mucho con esa altura y jamás me ha rateado o dejado de ratear la moto incluso abierta a tope o cerrada al mínimo, cambia mucho el comportamiento del motor (de tacto de Bultaco sin válvula, a 300 sin bajos que solo funciona arriba como una 125) pero nunca me ha rateado, ni en las de carburador ni en las tpi.

 

 

 

 

Compartir este post


Enlace al post
Compartir en otros sitios
Alejandro65

El caso es que se ha quitado el rateo, seguiré montando estos días y si no vuelve a aparecer lo doy por reparado.

El funcionamiento de las TPI difiere de las carburadas ya que la cantidad de gasolina que entra al cilindro no depende de la aspiración del pistón sino de los parámetros que mide la ECU, es por eso que el rateo no se de en motos antreriores a las TPI.  Esto no es una afirmación rotunda claro, es una idea.

Por otro lado me gustaría conocer ese útil que permite ajustar la válvula desde el lateral del cilindro, así podría probar un poco. Si puedes poner una foto o algún enlace te lo agradecería.

Compartir este post


Enlace al post
Compartir en otros sitios
Alejandro65

Amplío un poco más para no editar: la TPI cambia hasta el avance de encendido según lea parámetros de temperatura, presión etc y hace muchas más cosas que las caburadas ni se enteran. Muchas de esas cosas son para mejorar pero se ve que todavía no han terminado de dar con la tecla porque aún siguen yendo mal, la prueba es que han cambiado bastantes cosas en las nuevas.

Compartir este post


Enlace al post
Compartir en otros sitios
Lestat

Sí, pero no hay ningún parámetro que mida el tamaño de la lumbrera de escape ni nada que haga que la moto tenga que ratear o dejar de hacerlo variando su altura. No digo que la tuya no lo haya dejado de hacer, solo que dudo que sea por eso y te lo digo solo para que lo observes porque tu has tocado muchas otras cosas que sí hacen que aparezca o desaparezca el rateo.

 

Es mi segunda tpi, en mi casa ha habido otras dos de mi hermano y precisamente eso ha sido una de las cosas que más hemos tocado en estos años buscando una respuesta abajo más parecida a la de las carburadas y nunca, repito, nunca incluso con la cota Z en el punto más cerrado posible o en el más abierto, ninguna de las motos ha rateado. Es más, jamás ha rateado ninguna hiciéramos lo que hiciéramos con ella y ya te digo que no ha sido poco: escapes, silenciosos, muelles de válvula, precarga cerrada a tope, tornillos del falso ralentí cerrado a tope, láminas cambiadas, etc, etc.

 

Lo que sí te digo es que la moto como mejor respuesta tiene y la potencia más repartida es poniendo la Z en su punto exacto. Un mm en una dirección u otra y la moto cambia en un sentido u otro, 2 mm y ya parece otro motor.

 

El rateo es consecuencia de un exceso de gasolina (o falta de aire) en la mezcla en un determinado rango de apertura de mariposa y eso no ocurre variando la altura de la guillotina.

 

Estoy intentado conseguir el número de referencia del útil para ponerlo aquí.

 

Suerte y ojalá te dure esa respuesta limpia

 

 

 

 

 

 

 

 

  • Gracias 1

Compartir este post


Enlace al post
Compartir en otros sitios
Alejandro65

El rateo sigue asi que de la valvula de escape no es. Sigo investigando ahora con el sensor de presion.

Compartir este post


Enlace al post
Compartir en otros sitios
Alejandro65

Bueno por fin se ha arreglado, es el retén del cigueñal del lado embrague, cambiado y se acabó el rateo. Vaya cambio en respuesta, ahora es limpia y antes acelerabas y parecia que la chispa iba retrasada.

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
juaneloy
hace 37 minutos, Alejandro65 dijo:

Bueno por fin se ha arreglado, es el retén del cigueñal del lado embrague, cambiado y se acabó el rateo. Vaya cambio en respuesta, ahora es limpia y antes acelerabas y parecia que la chispa iba retrasada.

Estaba defectuoso?

Compartir este post


Enlace al post
Compartir en otros sitios
Alejandro65
hace 34 minutos, juaneloy dijo:

Estaba defectuoso?

 Gastaba aceite del cambio

Compartir este post


Enlace al post
Compartir en otros sitios
xabidh
hace 10 horas, Alejandro65 dijo:

Bueno por fin se ha arreglado, es el retén del cigueñal del lado embrague, cambiado y se acabó el rateo. Vaya cambio en respuesta, ahora es limpia y antes acelerabas y parecia que la chispa iba retrasada.

Enhorabuena por encontrar el fallo.

¿Cuanto tiempo se tarda en cambiarlo? Porque hay que desmontar unas cuantas cosas..

Editado por xabidh

Compartir este post


Enlace al post
Compartir en otros sitios
Alejandro65

Se quita embrague y piñón primario.... unas cuantas horas se echan para llegar hasta ahí y montar todo de nuevo.

Compartir este post


Enlace al post
Compartir en otros sitios
Alejandro65

Como le echo el 0.5 de aceite a la gasolina no lo aprecié.

 

Y además la hijaputa de mi moto gasta aceite desde el principio por lo que ya estaba acostumbrado a echarle un poco entre cambios

 

Compartir este post


Enlace al post
Compartir en otros sitios
miguelpedi
Bueno por fin se ha arreglado, es el retén del cigueñal del lado embrague, cambiado y se acabó el rateo. Vaya cambio en respuesta, ahora es limpia y antes acelerabas y parecia que la chispa iba retrasada.
Alejandro, a mi me ratea a punta de gas en cualquier marcha, me va haciendo extraños, si le abres gas deja de hacerlo, es bastante molesto, la verdad es que no noto que me esté quemando aceite de cambio...

si me dices que cambiando el reten del cigueñal se soluciona lo cambio, pero es una liada grande cambiarlo.

Enviado desde mi Redmi Note 5 mediante Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...
setTimeout(function(){ // }, 500);