Saltar a contenido

No consigo afinar carburación KTM EXC 250 2011


RichiMetrakit

Recommended Posts

Buenas

Después de mes y medio con la moto desmontada en el garaje la puse al día y cambié bastantes cosillas de la parte motor, ya que el anterior dueño no era muy "fino" cuidándola.

 

Lleva un KEIHIN 36 PWK... Que he configurado según esta tabla. Vivo a nivel del mar, con temperaturas de 6-16°C y he montado chiclés 35-162 con una vuelta en el tornillo de aire. La moto va bien pero siento que le falta un poquillo de chicha en altas (Llevo el muelle rojo en la válvula de escape). Y sobre todo al retener pega "pistonazos" creo que es lo que mucha gente le llama rateo. Tengo una  EXC 125 que va muy fina y no hace eso... Creo que no es normal vosotros me diréis.

 

Añadir que la uso para supermotard... Y preguntar cómo desmontais el carburador, yo saco asiento y depósito porque sino no tengo buen acceso para volverlo a montar. A ver si me echáis un cable porque creo que en altas debería ser más nerviosa... Dejo una fotillo de la moto que le hice hoy. 

 

Un saludo

 

 

Screenshot_20190316-131707.png

BlurImage_17-3-2019-9-31-23.jpg

Enlace al post
Compartir en otros sitios
  • Respuestas 71
  • Created
  • Última respuesta

Top Posters In This Topic

  • karkimal

    36

  • ayman

    9

  • IZARUNO

    7

  • masmacho

    7

Top Posters In This Topic

Popular Posts

Métele chiclé de altas mas grandes sin dudar hasta que veas que empieza a ratear por exceso. Estás capando la moto. La 250 puede llegar a llevar incluso mas chiclé de alta que la 300 porque sube mas d

Bueno... nivel de la boya ajustada a 70cl.    Doblando la chapita hasta que solo en el carburador salga esos 70ml.   Probaremos a ver  

A nivel del mar con un 35 de baja, estas dejando el pellejo del piston en el nikasil ¡¡   40 a 42 mas si es para asfalto   Lo de las tablas de carburacion de ktm, tienen el mismo c

Posted Images

Lo primero comentar que en el subforo de ktm tienes temas de Carburación con un montón de info.

 

 

Te diré....

Me estoy arriesgando diciéndote QUE ES POCA GASOLINA sin saber que aguja llevas.

Yo andaba a 300/500metros más menos, a más temp y nunca bajaba del 165.

 

Métele más gasolina.

 

De todas das maneras mira a ver aver que aguja llevas. Y busca el post de Carburación.

 

 

Un saludo

 

Enviado desde mi ONEPLUS A6000 mediante Tapatalk

 

 

 

 

  • Mola 1
Enlace al post
Compartir en otros sitios
hace 10 minutos, Squall24 dijo:

Lo primero comentar que en el subforo de ktm tienes temas de Carburación con un montón de info.

 

 

Te diré....

Me estoy arriesgando diciéndote QUE ES POCA GASOLINA sin saber que aguja llevas.

Yo andaba a 300/500metros más menos, a más temp y nunca bajaba del 165.

 

Métele más gasolina.

 

De todas das maneras mira a ver aver que aguja llevas. Y busca el post de Carburación.

 

 

Un saludo

 

Enviado desde mi ONEPLUS A6000 mediante Tapatalk

 

 

Llevo una aguja N8, antes llevaba un 165 y al meter el 162 ha mejorado. Voy a encargar una aguja N3 y a ver. Saludos

 

 

Enlace al post
Compartir en otros sitios
  • 1 year later...

Hola,

 

Aprovecho este post para comentar mi problema ya que la moto coincide con la del titulo (KTM EXC 250 2T 2011).

 

Siempre he puesto a punto mis carburaciones y modestamente creo que algo entiendo. Aunque no muchísimo. Y me he leido toooodo lo posible, pero siempre son a otras alturas o una 300 o ...

 

Decir que me he peleado con la moto bastante, pero me descuadra mucho las opiniones que leo ( todo cristo pone la aguja en la 3ª y yo solo consigo que vaya bien en la 4ª), vivo a nivel del mar. temperatura entre 5 y 25 grados.

 

Según el manual, indica:

1.5

38

N8RH

170

 

Por ahora la mejor combinación que he logrado es;

0.5

38

N8RW

165

 

La moto tiene la boya ajustada, piston cambiado hace nada, laminas en buen estado... y así, me deja chorrete de aceite por el silenciador al de nada de usarla (aunque aparentemente no tira mucho humo (mezcla castrol power1 al 1,8%)) y la bujía sale tirando a oscura pero no empapada (tampoco soy de subirla mucho de vueltas).

 

El caso es que he probado varias agujas (N8RW, N8RJ incluso una N0ZG que tenia de una 200) y ninguna va bien en la 3ª. Me queda por probar las NECW, pero si tampoco va bien con las de serie, milagros no va a hacer.

 

Con el 35 la moto mal.. pistonazos al retener, sin fuerza y ahogos... con el 38 mejora bastante en bajos, pero me da la sensacion que me pide un 40 para poder dejar el aire a 1 vuelta o así (con el 38 lo llevo a 0,5)

 

de alta no he probado a cambiar, pero parece que si que acepte aumentar a 170. Como me da la sensación de gorda me da cosa seguir aumentando,

 

Creéis que debería subir a 40 el de baja y ajustar el aire, aumentar el de alta a 170 y así quizás podría poner la aguja en la 3ª?????

 

 

 

Mañana haré alguna prueba mas, pero es un poco desesperante porque cuanto mas tiendo a engordar, parece que mejor va, (me refiero a la moto jajajajajajja), pero ese chorrazo por el escape... me queda probar consumos pero me gustaría ir sabiendo vuestras impresiones.

 

en todo lo que leo sobre todo que se ha peleado @Moniy demás compis, no se si la instalación en la 3ª es por la altura en la que andan, peo he leído que SIEMPRE en la 3ª, tanto para bajar consumos como para que tire... y en cambio a mi... se me queda sin power!

 

llevo el tornillo amarillo y a ras, no debería ser problema, aunque quiero poner el rojo para probar.

 

 

Mucas gracias a todos de antemano.

Un saludo.

Enlace al post
Compartir en otros sitios

Si llevas el tornillo solo a media vuelta...te esta pidiendo caldo en baja,yo probaria con un 40.

Con la moto en parado aceleras a tope y sientes algun ahogo de aceleracion??

Te digo esto por que eso es otro sintoma de falta de gasolina (chicle de baja pequeño) a  mi me paso recientemente tras cambiar piston y montar culata S3 en otra moto (sherco 250) y tuve que pasar de un 40 (con el que la moto iba bien antes)a un 42 y dejo de hacer ese vacio,solo me falta probarla a fondo en el campo.

De todas formas hay autenticos artistas por aqui que seguro que te puede ayudar algo mas.

 

  • Like 1
Enlace al post
Compartir en otros sitios

Gracias por tus comentarios.

 

Con respecto a lo del de baja, efectivamente.. con el 35 me hacia ahogos. con el 38 a una vuelta no va mal... pero si lo dejo a media vuelta desde cerrado va mejor. Me parece que el 40 es lo suyo, pero me llama la atención que sea mayor que el que recomienda el manual cuando esas tablas suelen ir algo gordas.

 

lo de bajar tanto la mezcla...no digo que no vaya a funcionar, pero bufff... normalmente siempre he ido a 1,7 sin problemas (con otras motos) y me parece que es muy poco 1,3.... de vez en cuando si que me vengo arriba y me saco una sonrisilla dándole a mango, pero no es lo habitual.

 

no obstante seguiré comentando.. y dejare mis impresiones por si le sirven a alguien. Que he leído muchos post y no terminan en nada y es una jodienda... jajajajjajaj

 

un saludo

Enlace al post
Compartir en otros sitios

A nivel del mar con un 35 de baja, estas dejando el pellejo del piston en el nikasil ¡¡

 

40 a 42 mas si es para asfalto

 

Lo de las tablas de carburacion de ktm, tienen el mismo credito que un chuloputas a las 4 de la madrugaa declarandose a una novicia.

 

Osea, que tu mismo.

 

Si has ido con un 35 de baja, el piston estara restregado.

Un 162 de alta, pues muy justito, mas si vas con un escape no original. El silencioso que llevas es el largo de enduro, si pones uno corto, mas gasolina.

 

Suerte con tu piston.

  • Jajaja 2
Enlace al post
Compartir en otros sitios

Bueno... he puesto el 35 un momento para probarla, que venía con el 38. No la uso para asfalto... solo enduro.

 

El manual indica 35 para altura del mar una temperatura de 25 grados... no creo que sea como para marcar  cilindro, o eso espero jajajajajaja

20201205_092701.jpg

Enlace al post
Compartir en otros sitios

Probare a poner el 40 a ver cómo va subire el de alta que a mi me parece no tira todo lo que debería en altas..

 

Y la aguja, pues la dejaré en la 4° y probaré lo que traga. Si no es excesivo y va bien... así se quedará. Pero me parece raro que todo el mundo diga que mejoran comportamiento y consumo poniendo en la 3 y a mi me vaya bien en la 4, nose... probaremos a ver. Gracias por las respuestas!

Un saludo

Enlace al post
Compartir en otros sitios

He montado hoy chicle de 40 y alta 170 manteniendo la n8rw en la 4... 

 

Me sigue dando pistonadas cuando bajo sin acelerar ( pam pam pam pam, incomodisimo) me da la sensación que me pide aún más chicle de baja porque si subo el aire más de una vuelta va peor. Estando a media vuelta y tras poner bujía nueva ha salido así... hay que carburar después de ajustar la boya? A ver si me he pasado... mediante y me salen 70ml de gasolina contando el macarrón.

 

Vaya lío..  probare a meterle un 45 directamente pero me parece rarísimo cuando todo dios va con un 38

 

20201224_154935.jpg.c9134bd48fd73f371a1174bdf70eec4a.jpg

 

Como la moto la he cogido hace poco no puedo valorar como estaba antes.

 

En la 3 posición la moto se queda sin chicha, como si tuviera topes a medio régimen.

Enlace al post
Compartir en otros sitios

Hoy he desmontado la caja de láminas y demás para ver si había alguna entrada de aire en la tobera o algo (esta bien) pero he visto que una de las láminas no está bien pillada.. asienta bien, pero tiene holgura y el problema no es de las láminas sino de la caja, creo yo. Sabeis si es un problema habitual???

 

He montado un 45 de baja y volveré a probar. 

 

He revisado la boya, estaba en 60ml incluyendo el macarrón hasta el depósito. Para mi gusto muy justo. He dejado la boya paralela a la cuna del carburador y el nivel ha sido 70ml, un pelin menos. Así que bien..

 

Seguiremos actualizando el post. Pero esas detonaciones pueden ser por lo de la lámina. Si puedo grabo un video para que veáis... la lámina, si inclino caja hacia la derecha "cierra", hacia la izquierda tiene holgura y se queda abierta. No se si me explico.. jajajaa

 

No es problema de la lámina, las he cambiado y sigue igual. Es la caja, como que no la aprieta bien

Screenshot_20201225-171727_Photos.jpg

Screenshot_20201225-171724_Photos.jpg

Screenshot_20201225-171718_Photos.jpg

Screenshot_20201225-170815_Photos.jpg

Screenshot_20201225-170813_Photos.jpg

Enlace al post
Compartir en otros sitios

Las láminas no están mal.. un poco picadas las puntas pero nada.

 

Las he cambiado de posición y siguen igual.. el problema es la caja. 

 

Aunque ponga láminas nuevas haría el mismo gesto

 

Lo curioso es que el ralentí perfecto.. la bujía sale blanquecina y arranca a la primera. No entiendo nada... jajajajaj

 

Si estás laminas se sujetan con tornillos no habría ese problema... pero como van encajadas, si hay holgura no se puede solucionar... 

 

Creo que la vforce 3 son una mierda... tendré que pillar las 4 imagino.

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...