Saltar a contenido
chalyx

Vuelvo al redil con la 3ª Tm

Recommended Posts

chalyx
hace 18 horas, jeffward dijo:

Tomo nota del aceite.

A la espera de que regreses de vacaciones y bajes el clip de la aguja, y de paso mirar la guillotina o campana.

 

El Martes regresó a los madriles, sigo de vacaciones, así que me liare con el carburador, a la que cambie el clip de la aguja, me fijaré si tiene alguna referencia la campana.................le he comprado algunas chuches (puños, topes de manillar etc etc.), que ha venido un pelin  tocada la pobre de Virtus 

 

De nuevo muchas gracias por todo tron !!!!!

 

Pd: Se ma ha metido en la cabeza probar la aguja NOZE ja ja 😆...............por probar😅

 

Saludos 

Compartir este post


Enlace al post
Compartir en otros sitios
chalyx

Hola de nuevo

 

Ya le he dedicado un rato a la moto, lo primero que hice fue echarle un ojo a la bujía, cosa que no había hecho hasta ahora (culpa mía 😖)

 

IMG_5114.JPG.9524b2277bad3d20c09d8d281520f4d2.JPGIMG_5115.JPG.40364dd9b03e008a9819ecf031998358.JPG

 

Parece engrasada y el color es mas oscuro del que debería, y ademas el color no es uniforme, la mitad esta con carbonilla.............la moto solo arrancada unos minutos dando acelorones a distintos regímenes

 

Después procedí al carburador

 

Y sorpresa ......................

 

Aguja en segunda posición

 

IMG_5122.JPG.9c006fc78d331c44063ad87795253ba0.JPG

 

Me aseguré que la aguja es  la marca la tabla de carburación (N1EH), y la puse en la 3ª posición como marca el manual

En la campana no ví ninguna numeración ni referencia por ningún sitio

 

Después, y a pesar del calor 😓, me puse el equipo y me fui a dar una vuelta sin muchas pretensiones; unos 40 minutos. En principio la sensación es que la noté mejor, tengo que probarla bien probada y en las situaciones concretas de los problemas, aunque hice simulaciones en subida muy empinada desde parado, en escalón desde parado sin inercia etc etc...........No sé, todavía es pronto, y el efecto placebo de las ganas de solucionarlo traicionero

 

La aguja nunca la había tocado, así que venía en 2ª posición  de fabrica

 

 

La bujía ha salido asi 

 

IMG_5125.JPG.518b6f0bc50666ab5a88e27d645035b3.JPG

 

Creo que bastante mejor color.................un poco seca quizás ?????🧐

 

 

Saludos ¡¡¡¡¡¡¡¡

 

 

Compartir este post


Enlace al post
Compartir en otros sitios
jeffward

Pues en teoría al poner la aguja en la posición 3 -en el medio- deberías sufrir mas los ahogos que antes y todo el tema de engrase a la salida del escapa. Debería ir peor.

La bujía nos ayuda algo, pero no mucho porque depende de por donde circules influye mucho. Y si la tienes a ralentí unos segundos es normal que aparezca engrasada. La segunda foto de la aguja parece casi perfecta, algo seca. Para nada parece una moto que tire aceite por el silencioso. ¿Estás usando gasolina fresca y siempre del mismo proveedor?

Recuerda mirar la referencia de esa campana, es importante.

A veces, con cambios sutiles moviendo la aguja un solo clip es dificil notar cosas. Si te vas a cambios mas radicales en la posición de la aguja es cuando empiezas a comprender que es lo que sobra y que es lo que falta en la moto. Haz una prueba corta con la aguja en la posición mas baja y comparalo con la aguja en la posición 4 por ejemplo. Ahi ya notarás direfencias y sabrás que te gusta mas. El chiclé de alta no se te ocurra bajarlo por ahora.

Compartir este post


Enlace al post
Compartir en otros sitios
chalyx

Eso mismo pensaba yo; de hecho, la trama era poner la aguja en la segunda posición ......................pero al abrir me lo encontré así, y así esta desde que la tengo, he pasado el invierno con la aguja en 2ª posición 

 

El chicle de alta lo baje en su momento de 188 de origen a 185 (como esta ahora mismo)

 

La gasolina es fresca y de la misma gasolinera de siempre, 98

 

la primera foto de la bujía la hice después de unos buenos acelerones con la moto ya caliente, no la moví , y la ultima, al día siguiente de la vuelta de 30 min., también ajuste el tornillo del aire a 1,5 vueltas empezando desde cero

 

Seguiré probando

Compartir este post


Enlace al post
Compartir en otros sitios
jeffward

No quiero olvidarme de este post.

Y hoy me han confirmado algunas peculiaridades de estos motores que ya sospechaba y paso a comentar, aunque creo que ya he avanzado algo por ahí...

Siempre me resultó extraño que TM recomendase el 3% en sus motores; y más ahora con la proximidad de las normativas Euro nuevas, cuando debería ser todo lo contrario.

Pues bien, la fábrica sabe muy bien el porqué y tiene motivos bien fundados. No es por capricho. Los motores TM de karts y estos de baja cilindrada -al menos son los que me he informado-  tienen una admisión por láminas un poco "rara". En vez de ser directa al carter, lo hace digamos a  los transfers de carga directamente, aunque una parte baja también al carter bien sea por decantación o por vapores. Vamos, que no está cerrado abajo, pero la mayoría de la mezcla se mete en los transfers y desde allí sube directamente a la culata. Esto provoca un peor engrase de su parte baja, en concreto la cabeza de biela y los cojinetes del cigueñal, porque sencillamente trabajan con un poco menos de lubricación -si llega, pero algo menos que en un motor "normal"-. Ese es el motivo que la mezcla ruegan en los concesionarios, talleres y fábrica TM que no sea inferior al 3%. Para que exista mas aceite en la mezcla y "compense" esa menor lubricación y refrigeración de la parte baja. Podemos usar el mejor aceite del mundo...que si no llega en cantidad suficiente...

Creo también que ese es el culpable del sonido -y quizás las prestaciones- tan "distintas" de las TM.

Veo que muchos comentan que han ido al 2% o por ahí y no han tenido problemas. Por supuesto. Siempre llega algo de aceite. Pero a lo mejor lo que no saben es que en vez de ir al 2% están funcionando como si realmente fueran al 1 o al 1'5%. La durabilidad de cojinetes seguro que algo se resiente.

¿Porqué arriesgar tanto con estas joyitas? ¿Acaso perdemos prestaciones? la respuesta es clara: No. No se pierde nada por ir al 3% y yo lo veo como una garantía para el motor. Un buen aceite sintético para estos motorcillos y a correr. Que para eso son. Para perder prestaciones tenemos que irnos al 4 o 5% aproximadamente...y no está del todo claro. En cuanto a la mayor producción de humos, tampoco es del todo cierto salvo en frío. Se debe quemar y si está bien carburada apenas debe humear. Si trialeamos mucho quizas sea buena medida usar un aceite sintético de calidad normal que uno de mucha viscosidad y alta calidad que deja mas residuo y necesita muchos grados de temperatura para quemarse.

Otro detalle con respecto a esto son las campanas. Si la moto va bien, pero chorrea mucho aceite por el silencioso, y hemos probado distintos aceites y sigue haciendolo, entonces debemos usar una campana cuyo bisel sea mayor. Eso provocará que entre mas aire al motor desde que la campana abre hasta que desaparece por ir a tope y automáticamente acabará por quemar esos residuos que deja el aceite. Ese "medio gas" que siempre utilizamos mas a menudo, donde funciona la mayor parte del tiempo un motor. Ese rango es tarea de la campana y la conicidad de la aguja.

Chalyx, no dejes de volver a probar un deposito completo con tu antíguo aceite...en vez del TTS...y comprueba si chorrea mas o menos...sal de esa duda. Y gasolina siempre fresca, que estos motores son sensibles a los bajos octanajes.

 

  • Mola 2

Compartir este post


Enlace al post
Compartir en otros sitios
chalyx

Muy interesante Jeff

 

Buena información, no tenia ni idea....una peculiaridad más de una moto peculiar.......gracias

 

Una pena que no haya vuelto a coger la moto☹️, pero hace mucho calor, y tengo muchas cosas que comprobar

Lo primero confirmar mis sensaciones de que la moto va mejor con el cambio de posición d la aguja, al igual que la sensación de que tira menos aceite.............cuando limpiaba con un trapío , lo dejaba totalmente emponzoñado, y el otro día apenas manche un klynex 

 

Luego quiero probar el chicle de bajas 48, y una aguja NOZ E; todo esto va a llevar tiempo 

 

Lo que no he conseguido ver por ningún lado es referencia, numeración, o algo que me de información en la propia campana 

 

Lo que no voy a poder es hacer prueba con el antiguo aceite, no me queda nada; aunque los primeros depósitos los hice con el y chorreaba igual que el tts 

 

Esta es la tabla de carburación de Tm, he probado con traductor de italiano, pero no he visto nada que me pueda dar la referencia de la campana; a ver si tú que entiendes más ves si alguna de las referencias del final puede ser

 

A9C2A8EF-7DD2-45CE-8765-AD61BD36F726.jpeg.4c5861e573acb631ba2833713fd4c3f8.jpeg

 

 

Centralina me la traduce como unidad

 

valvola de scario como válvula de residuos

 

Accensione como ignición 

 

Saludos y gracias

 

Compartir este post


Enlace al post
Compartir en otros sitios
Lestat

Centrallina accesione es el CDI

 

Centrallina valvola scaricco es la centralita del motor de la válvula de escape

 

La guillotina de los Keihin suelen tener un número troquelado en la parte inferior, un 7, 5 o el que sea

 

 

 

 

 

91f9872aa863c75c895f81c96ba2b42c.jpg

  • Gracias 1

Compartir este post


Enlace al post
Compartir en otros sitios
chalyx

Muchas gracias Lestat

 

Uso Gafas de cerca (no veo ya ni el movil sin ellas)....................me juega malas pasadas

 

Ha sido una información muy valiosa para mi; este finde sin falta lo miro

 

Gracias de nuevo

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
Kalet

Hola, yo la 144 tanto la 125 que tuve con la campana de serie que trae la moto es como mejor iva, trae un numero en la parte de abajo, si lleva un 7, pues significa que lleva campana de 70, si lleva un 5,5 una 55 y asi.

Nose me parecen raros esos sintomas, yo no tocaba nada en todo el año de carburacion, con lo que traia de serie a lo mucho jugar un poco con el tornillo del aire y ya, lo unico en especial que tuve que hacer es ajustar el nivel de la boya para que no tirara gasolina a chorro a nada que la inclinabas un poco o movias.

  • Gracias 1

Compartir este post


Enlace al post
Compartir en otros sitios
jeffward

Chalyx segun cuentas lo del aceite y lo de los reglajes, todo parece indicar que llevas una carburación practicamente de serie. Si tengo curiosidad por saber la campana que equipa. En la información que has puesto y en los despieces no aparece referencia alguna a los distintos biseles de campana, por lo que deduzco que solo trabajan con una. Eso no quiere decir que no se pueda mejorar. El problema es donde comprar la campana adecuada y los precios que tienen. Ya veremos...

Al margen de eso, te vuelvo a decir que al subir la aguja a la 3a posición, mas estos calores la moto debería chorrear mas aceite e incluso ahogarse un poco mas. Si no es así, es que no lo estás percibiendo porque la moto no va tan mal carburada.

Cuando no notes mucha diferencia entre un punto de posición de aguja y otro, prueba con los extremos, momentáneamente, y así lo tendrás mas claro. No es necesario probarla a fondo, mas bien lo contrario; cualquier recta a medio gas o saliendo de parado ya se nota claramente porque precísamente es el rango donde actúa la aguja. Es un modo de ver si estamos en exceso o en defecto. A veces un solo clip no se nota.

Lo que estamos intentando es ajustar lo mejor posible la carburación. La moto ya marcha mas o menos bien, pero queremos mejorarla y delarla lo mejor posible. Eso cuesta tiempo y paciencia.

Compartir este post


Enlace al post
Compartir en otros sitios
jeffward

Un nivel alto de gasolina en cuba enriquece un poco la moto. Y un nivel bajo puede producir el efecto contrario. Creo recordar que habia comentado mas atrás que ya lo había comprobado...

Yo pienso como Kalet, la moto no debe ir muy mal tal y como está. Quizás la diferencia entre tú y el es la utilización de cada uno: mucho en trialeras y menos en cronos o full gas, es por lo que tiene tendencia a engrasar el silencioso mas de la cuenta. Pero ya digo que eso se puede mejorar. Kalet fíjate en el vídeo que practicamente la válvula de escape no la abre. Está utilizando la moto por debajo de 7000rpm. Hasta cierto punto veo normal que le chorree algo de aceite por el silencioso o que se le ahogue un poco en cuanto pille falta de oxigeno en la altitud. 

Pero estaría interesante ver si logramos que trialeando la respuesta sea mas limpia y seca sin tener que tocar para nada los chiclés de alta y baja. Solo moviendo la aguja o sustituyendo la campana por otra que empobrezca la mezcla SOLO EN ESE RANGO de rpm. Hacer la moto mas enérgica al primer toque de gas a bajas rpm y mantener las mismas prestaciones a partir de 7000rpm. Mas enfocada a trialera y menos a cross -como creo que está carburada ahora mismo-.

  • Gracias 1

Compartir este post


Enlace al post
Compartir en otros sitios
Rubioxl

Con estos post da gusto entrar en el foro, gracias, siempre se aprende algo 😉

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
chalyx

Hola de nuevo

 

Muchas gracias a todos; la verdad es que el post mola un huevo, y a mi me esta viniendo de perlas..............una pena no estar metidos en temporada para que avance mas rápido 

 

No hago cronos ni circuito, hago enduro normal de toda la vida, mucho sendero y varias trialeras normales de las de toda la vida; una o dos "con nombre", y otras dos o tres que son trialeras pero nadie se ha molestado en bautizarlas (no se si me explico). Casi siempre tirando de medios y bajos, aunque en todas las salidas hay ocasiones para hacerla chillar (en un porcentaje mucho mas pequeño que el resto de la salida)

 

Suelo conducir lanzado con inercia sin obligar al motor.................me gustan las motos pequeñas porque es mas fácil y rápido coger inercias, mas fácil moverla en parado, las frenas antes, me cansan menos, y bajando es como si fueras en bicicleta

 

Todas las motos que he tenido (unas cuantas), me tiran algo de aceite por el silencioso; pero apenas un hilito fino de 10 cm silencioso abajo.................las mías y las de todos los que salen conmigo. 

 

Si os fijáis en la foto, todo ese aceite que se ve en el basculante, cae por el silencioso, y de ahí al basculantefullsizeoutput_10ae.jpeg.ecc7c19973295f14e2be25c4973664a3.jpeg

 

 

Es del dia que la estrené; vale que iba en rodaje y no la estrujé mucho, pero actualmente sigue tirando aunque  menos

 

Realmente lo que me preocupa es lo de los ahogos; esto lo digo por si fuera un síntoma 

 

La moto realmente va bien excepto en esas situaciones que he dicho anteriormente y en altura.................al principio se lo achaqué a la regulación de la boya. En la revisión obligatoria después de los primeros 3 depósitos, me regularon la boya, y es a partir de ahí donde empece a notar los ahogos, y no solo en altura. Supuse que se habían pasado en el ajuste pero al contrario; desmonté el carburador y se lo llevé a otro taller, me confirmaron que estaba demasiado justo y se supone que ya lo dejaron bien....................y hasta ahora. La moto en recto no tira nada, y si la inclinas empieza a tirar (como todas)

 

Voy a buscar algún video donde me lo haga a ver que opináis 

 

saludos

Editado por chalyx

Compartir este post


Enlace al post
Compartir en otros sitios
Kalet

Esa cantidad de aceite que tira es una barbaridad, no tendria que manchar ni gota, jeffward ya me dí cuenta de la forma que tiene en conducir la moto y ahi creo que esta el problema....se aleja bastante de mi forma de andar, mas agresiva y con el motor casi siempre arriba de vueltas, 

Estos motores piden caña y piden llevar la valvula casi siempre abierta, por muchos bajos que digamos que tengan no se puede andar como si llevariamos una 300, en mi opinion ahi pierden toda la gracia,

 

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Últimas respuestas

    • Jmendieta27
      Hola a todos , les presento mi Yamaha WR400 restaurada , con todo el entusiasmo la deje como se muestra solo que falle en algo que no sabía cómo pintar el tanque de combustible , ahora tiene unas burbujas en los costados 😞 y he leído que es por los poros .. una pregunta cómo puedo mejorar esto que me recomiendan... otro punto es el encendido que se requiere de trucos para que arranque la verdad cuesta un poco encontrarle el punto así que estoy pensando en comprar un árbol de leva de escape de la YZ 450 que según he leído mejoraría el encendido y le daría más bondades a la motillo,  Gracias por leer y pues de antemano quedo atento a sus valiosos aportes Javier Mendieta cel +50586350322
    • diegoncia
      hola, usuario cadete sabes si el reglaje de valvulas es el mismo para:   A) xr400 con arbol de levas original  B) xr400 con arbol de levas cambiado, el nuevo arbol no trae el sistema de decompresor automático. es un camshaft marca Niche, stage 1, de los que venden en ebay.     xr400r 2003 20w50 145 en el main jet        
    • camposkr
      Yo me quedo con uno si queda alguno libre también, y pago inmediato jejeje
    • Rjp
      Yo tengo la 17 y te comentó mi caso, Con la batería de origen antes de darle al boton ya estaba arrancada, se murió la batería y pille otra en motocrosscenter, con esta 2 batería al poco de andar con ella tenía que dejar el boton apretado y no soltarlo cuando hacia el primer clonc por que le costaba algún segundo más el empezar a mover el motor así que desmonte para mirar todo y ví los dientes del Bendix y la corona del encendido comida de golpear unos contra otros, engrase todo por si mejoraba algo pero siguio igual, luego también murió esta batería y ya después de saber cómo tenía los engranajes del arranque y que en verano si la cojo me da igual el arranque eléctrico por que la uso más que nada por camino y cabreado porque tres baterías en tres años como que no lo veo( no es porque no sepa cuidar y cargar una batería, en la CBR 1000rr aún llevó la de origen con 13 años y usándola mil veces menos desde hace tiempo)  al final decidí ahora coger otra batería pero casi que llevandomela con amenazas de que más vale que durase, me pillaba la más cara de litio pero que la excusa de que en repuesto eléctrico no había garantía lo veríamos (coño que hasta en el Super te dan garantía por su batería barata)  Pues cual ha sido mi sorpresa que el arranque que iba a trancas y barrancas teniendo que dejar el boton apretado para que moviese cuando quisiera con aquella batería nueva vuelve a funcionar como el primer día con solo mirar el boton, apenas necesito rozarlo Pd, todas las baterías eran todas de 7ah, no habras cambiado la batería semanas antes de que te empezarán los problemas del arranque??   
    • enduro-37
      Hola a todos,sigo este post y a Flores desde su inicio y me parece muy acertado.tengo una tpi 300 Six days del 18 y encantado menos mi última salida la cual llegué reventao a empujar... La cuestión que nunca me pasó antes es que al dar fondo de gas la moto se ahogaba hasta pararse por completo y ya no poder arrancar y tampoco se oía el pitido que todos sabemos que hace la bomba de gasolina, la sorpresa es que al cabo de 5 minutos cuando la bomba se oye accionar arranca a la perfección y al poco tiempo al exprimirla de nuevo vuelta a lo mismo, así 3 veces hasta que tuve que llegar empujando...huy huy huy!!! que mosqueado llegue conmi pelirroja... Con lo que yo la quería Hoy he verificado todo cableado(también los que se doblan con manillar que entran a careta)y conexiones con limpiacontactos y bien Lo único un poco flojo el tornillo de la masa batería, el de la batería no del chasis, montare todo mañana y a esperar que sea eso, por cierto cuando se paraba se encendía indicador motor amarillo y el código de diagnóstico de la pantalla creo que ponía r 04 14 10 14 Perdón por el tocho pero ya dije que igual diría como me empalmaba esta moto como lo contrario y ahora estoy con esto Gracias y saludos ah!! y birras!!!!!
×
×
  • Create New...
setTimeout(function(){ // }, 500);