Saltar a contenido
Alejandro65

Enriquecer la mezcla 300 TPI

Recommended Posts

Alejandro65

1k  creo que es mucho. yo estoy  probando entre 21 y 20 ohm. 

Pero para salir de dudas hay que probarla

 

Compartir este post


Enlace al post
Compartir en otros sitios
Alejandro65

20,2 ohm. es lo que llevo los últimos días y se ha estabilizado en el sentido de que va perfecta, buenos bajos y rateo justo cuando vas un rato por piedras a punta de gas. Cuando salgo en frío apenas ratea y una vez caliente nada. Al hacer una subida larga cuando llegas arriba se pone algo más fina pero no como antes que se quedaba falta de gasolina, ahora apenas lo hace.

Por zonas empinadas abriendo un poco el gas se nota que va llena y cuando hay que ayudar con el embrague es muy controlable, no como cuando iba fina que había que abrir más gas y ayudar mucho con el embrague con el riesgo de que se te levantara la rueda delantera.

Por ahora se acabaron las pruebas, va perfecta, el tiempo ya empieza a refrescar algo por las tardes y me queda la duda de que influya algo en el mapa, pero al final  no creo que haya tenido nada que ver, ya que la compré cuando todavía no hacía demasiada calor y desde el principio fué fina. Además si anulo la resistencia y se vuelve a poner fina después a lo mejor tengo que esperar varios días a que se estabilice,  así  que no hago más cambios mientras siga bien.

Llevo el ralentí algo alto: aflojado 3 vueltas desde apretado del todo.

La válvula de escape apretada un poco más de vuelta y media partiendo desde aflojado del todo.

 

Saludos.

 

Una foto actual del escape, antes estaba prácticamente limpio.

 

CgMhumA.jpg

 

  • Gracias 1

Compartir este post


Enlace al post
Compartir en otros sitios
CH22

Me han dicho que las 19 sacan otra configuración en la programación que engorda la mezcla. No sé si será verdad o será un truco para que te cobren lo que sea en el taller por la actualización

Editado por CH22

Compartir este post


Enlace al post
Compartir en otros sitios
masmacho

Alejandro 65

Has probado la resistencia de la sonda a diferentes temperaturas ?

Meterla en la nevera con un termometro al lado y ver resistencia ?

Y luego cerca de fuente de calor ?

 

Por  curiosidad ¡

Compartir este post


Enlace al post
Compartir en otros sitios
Alejandro65
hace 4 horas, masmacho dijo:

Alejandro 65

Has probado la resistencia de la sonda a diferentes temperaturas ?

Meterla en la nevera con un termometro al lado y ver resistencia ?

Y luego cerca de fuente de calor ?

 

Por  curiosidad ¡

 

Es lo primero que hice para calcular la resistencia a añadir.

Compartir este post


Enlace al post
Compartir en otros sitios
Alejandro65

Esta es la tabla con los datos temperatura / resistencia  de la sonda

 

Edito: los datos de la columna no son ohmios,  son kiloohmios

 

W2N6nuQ.png

Editado por Alejandro65

Compartir este post


Enlace al post
Compartir en otros sitios
Endurato
El 5/9/2018 at 21:38, Alejandro65 dijo:

Esta es la tabla con los datos temperatura / resistencia  de la sonda

 

Edito: los datos de la columna no son ohmios,  son kiloohmios

 

W2N6nuQ.png

Yo me refería a esto.

Si gráficas esos datos se puede ver que la relación resistencia/temperatura no es lineal, el software calcula la temperatura con una ecuación ajustada a esa curva específica, al agregar una resistencia desplazas hacia arriba la curva, para temperaturas muy bajas la curva se ajusta a la original, pero a mayor temperatura la curva se va desproporcionando y da valores muy distintos a los de serie.

Creo que se pierde precisión cuando el sistema se ajusta a nuevas temperaturas, sobre todo si son altas.

De todas maneras supongo que entre los valores que solemos manejarnos no dará problemas.

 

Screenshot_2018-09-07-21-54-35-041_com.android.chrome.png

Editado por Endurato
  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
joxemari
El 3/9/2018 at 23:25, Alejandro65 dijo:

20,2 ohm. es lo que llevo los últimos días y se ha estabilizado en el sentido de que va perfecta, buenos bajos y rateo justo cuando vas un rato por piedras a punta de gas. Cuando salgo en frío apenas ratea y una vez caliente nada. Al hacer una subida larga cuando llegas arriba se pone algo más fina pero no como antes que se quedaba falta de gasolina, ahora apenas lo hace.

Por zonas empinadas abriendo un poco el gas se nota que va llena y cuando hay que ayudar con el embrague es muy controlable, no como cuando iba fina que había que abrir más gas y ayudar mucho con el embrague con el riesgo de que se te levantara la rueda delantera.

Por ahora se acabaron las pruebas, va perfecta, el tiempo ya empieza a refrescar algo por las tardes y me queda la duda de que influya algo en el mapa, pero al final  no creo que haya tenido nada que ver, ya que la compré cuando todavía no hacía demasiada calor y desde el principio fué fina. Además si anulo la resistencia y se vuelve a poner fina después a lo mejor tengo que esperar varios días a que se estabilice,  así  que no hago más cambios mientras siga bien.

Llevo el ralentí algo alto: aflojado 3 vueltas desde apretado del todo.

La válvula de escape apretada un poco más de vuelta y media partiendo desde aflojado del todo.

 

Saludos.

 

Una foto actual del escape, antes estaba prácticamente limpio.

 

CgMhumA.jpg

 

 

La mía va mucho  mas rica (gorda para que nos entendamos). No lo entiendo.

 

 

IMG_20180831_175537.jpg

Compartir este post


Enlace al post
Compartir en otros sitios
Alejandro65

Hola Endurato,  todavia no he encontrado una explicación para que con una resistencia tan pequeña de 20 ohm se cambie la mezcla tanto, teniendo en cuenta la tabla de valores, y variando 1 ohm arriba o por debajo de 20 se ponga demasiado gorda o fina.

La moto sigue perfecta.

 

Muy buena esa gráfica. Un saludo.

 

Compartir este post


Enlace al post
Compartir en otros sitios
Alejandro65
hace 4 horas, joxemari dijo:

 

La mía va mucho  mas rica (gorda para que nos entendamos). No lo entiendo.

 

 

IMG_20180831_175537.jpg

 

 

Por aqui en el sur no he visto ninguna asi.

Se ve en la foto todo verde, puede que tenga algo que ver el clima y la humedad, aparte del tipo de enduro que sea  mas lento.

Compartir este post


Enlace al post
Compartir en otros sitios
alvaro73
hace 5 horas, neo3537 dijo:

Pero usais todos la la misma marca de aceite de mezcla ?

Yo tambien soy del sur y no he visto ninguna como la de @joxemari, ni siquiera la de algunos que echan 0.2% en el depósito de la gasolina. 

De todas formas a mí no me importaría ver la mía así

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...
setTimeout(function(){ // }, 500);