pachugr

Nuevo en el trial

Puntuar este tema:

4 mensajes en este tema

Hola a todos. Me presento, soy Pachu, de Granada y me acabo de comprar una Sherco 2.9 de 2007.


Tengo otra moto desde hace unos años, una Yamaha Fz6, y estoy encantadisimo con ella pero tenia muchas ganas de probar otro tipo de montura. Llevaba ya tiempo dudando entre el enduro y el trial y al final me he decantado por el segundo.

 

Con algunos ahorrillos y la extra de navidad pues me he tirado al barro y me he comprado la Sherco. Aun no he tenido una mañana entera para dedicarsela a una salida pero los ratos que he probao la moto me ha sorprendido mucho. Es muy ligera (70kg vs 200kg de la FZ6) y muy manejable. Me ha dejado muy buenas sensaciones.

 

Me gustaría salir con gente que controle del tema, asi el aprendizaje será más rápido y podré disfrutar mucho mas. Alguien sabe de algún grupo o club que haya en Granada? He buscado en Facebook pero no he visto nada.

 

Y por ultimo, en cuanto a recambios, manenimiento etc. Alguna web que pueda tener piezas para sherco 2007? Me gustaría instalarle un "hombre al agua" y cambiar el guardabarros trasero que esta un poco rajado y me da que en cuanto se me caiga la moto se terminará partiendo.

 

Un saludo a todos y Feliz 2017!!!

 

 

IMG_20161229_171106.jpg

0

Compartir este post


Enlace al post
Compartir en otros sitios

Hola.

Preciosa máquina esa, dura como ninguna.

En Motos Paxau encontrarás todo lo que necesites para ella, asi como en scottishtrial, non stop, motos gracia, difrenos, etc...

0

Compartir este post


Enlace al post
Compartir en otros sitios

Muy buena moto!

 

Enhorabuena.

0

Compartir este post


Enlace al post
Compartir en otros sitios

Buenasssss

 

SI no es indiscrección cuanto te ha costado?; esta matriculada?

 

Estoy buscando algo así matriculado.

 

Muchas gracias.

 

Saludos

0

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
    • 4 repuestas
    • 629 visitas
    • jorge#11
    • jorge#11
    • 165 repuestas
    • 7404 visitas
    • pakiu
    • pakiu
    • 9 repuestas
    • 467 visitas
    • Kexo22
    • Kexo22
    • 6 repuestas
    • 296 visitas
    • cuervoksh
    • cuervoksh
    • 6 repuestas
    • 139 visitas
    • ALZAGA
    • ALZAGA
    • 53 repuestas
    • 4016 visitas
    • ibero2
    • ibero2



  • Últimas respuestas

    • ruy
    • ruy
      Eso, suerte.   Tapatalkeando sin acentos
    • Santy_
      No es por hacer publicidad, pero en cierta tienda y pagina wep, la venden ahora y de regalo cubre escape, cubre radiadores y cubre carter...
    • mangaro
    • Macaco92
      ¡Hola moteros y moteras! Primero de todo, agradecer vuestro tiempo para brindarme vuestros consejos.   El problema radica en el EMBRAGUE DE UNA KTM EXC 520 del 2002 y es el siguiente: 1- Enciendo el motor correctamente. 2- La maneta del embrague ( al encender la moto) tiene presión y funciona perfectamente una vez encendida así como para los sigüientes 3-5 minutos. 3- Pasados los 3-5 minutos, la maneta del embrague comienza a perder tensión hasta que queda totalmente 'muerta' , sin presión; en definitiva, no puedo cambiar de marcha, y por ende, debo regresar a casa.    Tips: A) Los discos de embrague fueron cambiados hace 1-2 meses. B) He realizado el 'kit de reparación' de la bomba de embrague donde va situada la maneta. C) He cambiado 'Mineral Oil' recomendado por KTM y la maneta sigue funcionando perfectamente en frio pero al cabo de 3-5 minutos, pierdo el embrague y se queda sin tensión.    Espero se me haya entendido bien; a ver si me podéis ayudar con este problema tan curioso e interesante!   Muchas gracias, Un atento saludo  Ferrán