Saltar a contenido

Problema Ralentí DRZ 400 E


buxo

Recommended Posts

Buenas a todos. Tengo en casa una DRZ 400 E del 2005 de un amigo que la compró de segunda en bastante buen estado pero siempre le tubo un pequeño fallo que, con el tiempo le a ido a mas, y es que nunca le mantenia un buen ralenti. Me explico, andabas con ella y al parar la moto bajaba de vueltas hasta el ralentí, se quedaba unos segundos ahi y despues bajaba mas de vueltas hasta calarse, si le subia el ralentí, despues de darle un aceleron se quedaba muy acelerada y no bajaba de vueltas, bajabas el ralentí, se quedaba unos segundos bien y volvia a bajar de vueltas ella sola como antes hasta pararse. Estubo mucho tiempo asi pero al dueño no le importó y andubo una temporada hasta que finalmente se la llevó a un mecanico (NO muy puesto en motos de Enduro y menos actuales...) se la tubo 3 meses haciendo pruebas, reglando valvulas, cambiando piececitas (no me digas cuales...) regulando carburador hasta que le dijo que necesitaba un carburador nuevo que ese no iba bien. Mi amigo se la llevó de alli alarmado (sin cambiar el carburador, por supuesto) y le dije que se la miraba yo, aunque no soy, ni mucho menos, ningun as en la materia, no creo que la solución de esta moto sea tan drástica. Algo entiendo, llevo mas de 12 años practicando Enduro y siempre he hecho todo el mantenimiento de mis motos y de la de algunos colegas, pero con esta, no se que le pasa, a ver si podeis echarme una mano. He desmontado todo el Carburador, limpiado a fondo, comprobado que tiene todos los chicles bien, vuelvo a montar y sigue igual, ralentiza alta de vueltas unos segundos y despues baja y se para, le cuesta mucho arrancar en caliente, hay que acelerarla al maximo casi, y nada. Volvi a desmontar carburador y comprobé todos los chiclés otra vez, lleva de baja un 45, starter jet 65, de alta un 165 (tiene colectores y escape CRD y por eso no tiene el 152 q creo biene de serie, lo cual está bien) Main air jet 200, Slow air jet 60 y air jet (el del lateral exterior) de 90. El clip de la aguja en la 3ª ranura empezando por abajo, lo cual, por el escape creo que tambien está bien, el tornillo de mezcla estaba a 1,5 vueltas, monté todo otra vez y fui regulando el tornillo hasta notar que ralentiza un poco mejor, pero se apaga igual, lo que si hace ahora es que arranca mejor, no necesita tanto gas y a quedado a 2,5 vueltas. El ralentí está subido a tope con la ruedecilla exterior y aun asi no está acelerada y se apaga. A mi me tiene pinta de que va escasa de gasofa en el circuito de baja, pero no tengo chicles para ir probando. Al darle mas paso de gasofa con el tornillo me demuestra que va mejor pero sigue sin ralentizar. Ya empiezo a dudar del "reglaje" de valvulas, pero antes de meterme con eso queria saber si a alguno de vosotros le pasó algo asi o ha probado con un chiclé de baja mas grande o sabe de que otra cosa puede ser. Es el primer carburador Keihin FCR-MX que cojo con Air cut off valve, pero despues de investigar por internet he probado a anularlo (es solo para enriquezerte la mezcla al cortar gas y que no petardee, para homologación) y a parte de petardear en retención (que no es problema) sigue fallando igual el ralenti.

Perdonad por el tocho.

Espero vuestro consejo o sugerencia.

Gracias.

Carlos.

Enlace al post
Compartir en otros sitios

Parece que tienes una toma de aire, posiblemente entre carburador y cilindro, revisa bien la goma que no tenga algún poro o raja y entre aire por ahi (pasa muy a menudo se rajan a la altura de la abrazadera metálica y no se ven al ser paralelas a esta) por tanto demosnta y comprueba en profundidad.

Si no es eso podría ser el nivel de la boya, pero vayamos por partes.

Un saludo,

Enlace al post
Compartir en otros sitios

Gracias RickyJohnson por tu respuesta, pero la goma está comprobada y está bién, sin poros ni rajas. Lo que no entiendo es porque tiene dos posibles conexiones entre carburador y cilindro, despues de esta gomita, para la air cut off valve, una tiene el manguito conectado a la valvula y el otro un tornilllo. Si dejo el manguito suelto y la entrada al cilindro por ese agujero libre, de ranlenti sigue igual, lo unico que hace es petardear al cortar gas, que es como tener la air cut off valve dexconectada.

El flotador está a 9mm como "creo" que debe ser, ¿no?

Enlace al post
Compartir en otros sitios
  • 2 weeks later...

¿Has encontrado la solución? Yo tengo la misma moto con el mismo escape y con el mismo problema, ha dejado de ralentizar bien en frío. Estoy toqueteando la riqueza pero sólo he conseguido empeorarlo. :cry:

Enlace al post
Compartir en otros sitios

Macarroncio, en la que tengo yo el problema es en caliente. Ya he desmontado tres veces el carburador y limpiado a conciencia todo lo posible, pero nada, lo unico que he conseguido es mejorar un poco el arranque variando el tornillo de mexcla, pero lo del ralentí sigue iugal.

Que chiclé de baja tienes tu? Cuando te fallaba te hacia lo mismo que a mi?, es decir, como si tuviese dos ralentis, uno mas alto de vueltas y al rato bajaba mas de vueltas hasta pararse.

Seguiré mirando a ver que encuentro, pero ya me estoy quedando sin ideas...!!!

Enlace al post
Compartir en otros sitios

Mi problema: el arranque en frío era cada vez más crítico, con ralentí inestable y tendencia a calarse "en seco" durante los 2 primeros minutos tras arrancar. En caliente iba bien, pero a veces en plena trialera el ralentí parecía subir inesperadamente, después bajaba él solo.

Pensé en que podía ser cosa de válvulas, las miraron en el taller y estaban bien. Aprovecharon para enriquecer mezcla y subir ralentí. Funcionó, pero el consumo se disparó también. Ayer abrí yo el carburador, y tras innumerables pruebas con la riqueza, me decidí a limpiar chiclés. Me pareció que el de baja estaba obstruído, soplé y volví a montar. Desmonté también el air cut off valve, soplé por los conductos a ver si estaban obstruídos y otra vez lo puse en su sitio. Arranco y, voilà, la moto ralentiza y arranca como un reloj. Lástima que me olvidé de montar una pieza plástica que abraza el chiclé de alta; mañana volveré a abrir.

Llevo un CRD Absolute Performance de 92 db (colector y silencioso). En su día puse la aguja en la 3era ranura contando desde arriba, y riqueza en 1,75 hacia afuera, algo seca, pero yo creo que bien para un escape más tapado que el de serie. La moto iba bien

Ahora la he dejado en riqueza 2,5 y aguja en la 4rta, así va OK, pero cuando vuelva a abrir aprovecharé para dejar la riqueza en 2. Chiclés: 45 y 165.

Mi opinión: la carburación de esta moto es muy poco crítica. Yo la he manipulado varias veces (antes tuve otra DRZE con un escape Leo Vince) y la moto nunca me ha hecho cosas raras: gastaba más o menos, aceleraba mejor o peor, pero funcionaba noblemente y sin asperezas ni calados, a pesar de meter mis manazas en el carburador y manipularlo vilmente, ya sabes que está en muy mala postura. Quiero decir que haciendo lo que tú haces (limpieza exhaustiva) debe funcionar bien. Por si te sirve, he leído en foros americanos que la eliminación del air cut off valve hace todavía más fácil la carburación de la moto, la gente insiste en este punto. Si dices que ya lo has probado... Mira por curiosidad dónde llevas la aguja y compara con mis reglajes: en la 3era y 4arta debe ir bien; en la 5a la moto podría ir grasa y acelerar pobremente, aunque no creo que afecte mucho al ralentí. Pega un vistazo a ver. Confírmame también el modelo de escape.

Enlace al post
Compartir en otros sitios
  • 4 weeks later...

Buenas de nuevo,

Despues de mucho probar, sigo sin dar con el problema.

Coji el carburador Keihin de una KTM EXC 450 de un colega. Es un FCR MX de 39 pero con diferencias, no tiene la Air cut off valve, tiene diferentes chicles, en general todos mas gordos, el cuerpo del carburador es mas ancho, etc, pero queria saber si funcionaba con el. Despues de acoplarlo, probe en un principio con los chicles que trae la Ktm, arrancó y falla de la misma manera, se queda alta de vueltas y luego cae hasta apagarse. Lo saqué, abrí y cambié los chicles por los de la Suzuki, volví a probar y hace lo mismo.

Me da la sensación como si tuviese una entrada de aire por algun sitio, pero no se donde. El manguito que sujeta el carburador al cilindro tiene unas pequeñas fisuras por dentro, pero no llega a traspasar al otro lado, aun asi, desconfiado, los tapé y envolví con cinta todo el manguito por fuera para dejarlo hermetico, pero nada, sigue igual. Aunque no me parece fallo electrico, ya desconfio de todo. ¿sabeis si el CDI es el mismo que el del quad LTZ400? creo que no. Tengo un amigo que tiene uno y se lo voy a pedir para probar, pero me da que no es de esto.

El cable de la pipa de la bujia estaba algo suelto y pelado, corté la punta para dejarlo bien y lo enrosqué de nuevo hasta el tope y algo mejor parece que arranca, pero nada mas.

Hasta donde he llegado a desmontar no encuentro ninguna fisura o tapita o reten en mal estado, pero me tiene toda la pinta de eso, de alguna entrada de aire por fuera del carburador que en bajas hace la carburación escasa de gasofa por culpa de mucho aire en la mezcla.

¿le ha pasado a alguien alguna vez tener una falsa entrada de aire? a ver si me podeis ayudar en donde podria tener una fisura o alguna tapa o retén en mal estado.

Gracias.

Un saludo.

Enlace al post
Compartir en otros sitios

Es desquiciante. Si es tema eléctrico no tengo ni idea de lo que puede ser. Respecto a la posible entrada de aire, pues tampoco, ya te digo que yo he trasteado mucho con el carburador metiéndolo y sacándolo y nunca he deteriorado las gomas que lo sujetan. A ver si alguien sabe algo más.

Enlace al post
Compartir en otros sitios
  • 6 months later...
  • 1 month later...
Hola luisfxo, vaya coincidencias tiene la vida eh.

danidakar te lo podra decir, tiene un libro cojonudo que yo le regale .........el de clymer :lol:

Ya te digo, menudo estreno le ha dado este domingo.

Yo tengo la de Jesus Toro, pues ya se lo pedire cuando me haga falta.

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...