Saltar a contenido

Evitar arrastre del embrague

Puntuar este tema:


Miguelsx

Recommended Posts

  • Respuestas 30
  • Created
  • Última respuesta

Top Posters In This Topic

  • Miguelsx

    14

  • 2mj

    7

  • kico12

    3

  • p82dojif

    2

Top Posters In This Topic

Popular Posts

Yo siempre motorex 10/60 y llevo años sin que arrastre en distintas marcas de motos. 

Pues e pedido el motul 300v2 10w-50.  Ya os contare

Posted Images

hace 2 minutos, Miguelsx dijo:

 

Yo he tenido la wr 250 del 2017 y Castrol 10/40. 

 

Las 450 todas tienden a arrastrar embragues. 

Editado por 2mj
Enlace al post
Compartir en otros sitios
hace 1 minuto, 2mj dijo:

Yo he tenido la wr 250 del 2017 y Castrol 10/40

Con el castrol 10-40 en caliente imposible encontrar el punto muerto como no la pare

Enlace al post
Compartir en otros sitios
hace 9 horas, Miguelsx dijo:

Con el castrol 10-40 en caliente imposible encontrar el punto muerto como no la pare

Pues ve pensando en cambiarlos, casi seguro estén gastados o acostumbrarte a ponerlo antes, en las 450 como te digo no es raro eso. 

Prueba con algo más denso, el 10/50 o 10/60 por si mejora. 

Enlace al post
Compartir en otros sitios
castleblack

Hola ...yo tengo una Yamaha de 250 ..le hice lo mismo que tú al cubo de el embrague todos los agujeros que pude y limar la campana ....también al sacar los discos originales me di cuenta que entre ellos no había aceite porque son lisos ...puse unos de las marcas auxiliares y esos si llevan un estriado y hendiduras por donde pasa el aceite y lo desmonte al tiempo y así es ahora sí tienen  aceite por todo ya no me arrastra ahora tengo ese motul 300v 15-60 y me va bien la moto 

Enlace al post
Compartir en otros sitios

Yo pongo motul 7100 10w40 con en metal lube que recomienda, el embrague no me arrastra casi o nada, pero eso de poner punto muerto en la mía igual, desde nueva es prácticamente imposible estando en parado.

Enlace al post
Compartir en otros sitios
hace 14 horas, 2mj dijo:

Llevo en las motos europeas de 4t echandolo desde 2012 y nunca he tenido ninguna que gaste aceite (lo cambio cada 25 horas normalmente).

Y solo he cambiado un embrague en una ktm 2008 a los 16000 kms. 

 

A las japonesas siempre Castrol powert 1 en 10/40.

 

En las 2t siempre el de la marca aconsejada, ahora a la beta he puesto el motorex 10/60 para probar, ya que los 10/30, 10/40 tanto motul como bellraid no me van bien y suenan a bajas vueltas. 

Pues e pedido el motul 300v2 10w-50.  Ya os contare

  • Mola 1
Enlace al post
Compartir en otros sitios

Hola gente,

Yo también estoy liado con el embrague, tengo una 300exc 2010.

Acabo de cambiar discos y muelles, estaban fuera de medida, ahora el problema es que me embraga al final del recorrido de la maneta, prácticamente tocando el puño, tengo regulador al máximo.


Embragar en esa posición es muy incomodo.

 

No se como solucionarlo, necesito ayuda please.

 

Gracias y buen gaaaas!

 

 

Editado por p82dojif
Enlace al post
Compartir en otros sitios
jeffward

Primero que nada y solo para la Yamaha WR450:

Quita el aceite 

Quita la tapa de embrague. 

Quita muelles discos y ferodos, dejando la campana y la masa libres, sin nada.

Ahora comprueba, que sin discos y sin aceite la campana y la masa giran libremente sin rozar entre ellas. 

Desde que muevas una y arrastre la otra, ahí tienes el problema. Y ya puedes poner el mejor aceite del mundo mundial que te seguirá costando encontrar el punto muerto y arrastrando un poco. 

Enlace al post
Compartir en otros sitios
hace 23 horas, p82dojif dijo:

Hola gente,

Yo también estoy liado con el embrague, tengo una 300exc 2010.

Acabo de cambiar discos y muelles, estaban fuera de medida, ahora el problema es que me embraga al final del recorrido de la maneta, prácticamente tocando el puño, tengo regulador al máximo.


Embragar en esa posición es muy incomodo.

 

No se como solucionarlo, necesito ayuda please.

 

Gracias y buen gaaaas!

 

 

Podrá ser la barra empujadora? 
he visto en el manual de taller que tiene unas medidas, tocará abrir de nuevo y comprobar medidas.

 

¿alguno se le desgastó la barra empujadora?

 

41B23D2D-8F93-4582-8BE5-83E45CB690D3.jpeg

Enlace al post
Compartir en otros sitios
El 20/1/2022 at 0:58, jeffward dijo:

Primero que nada y solo para la Yamaha WR450:

Quita el aceite 

Quita la tapa de embrague. 

Quita muelles discos y ferodos, dejando la campana y la masa libres, sin nada.

Ahora comprueba, que sin discos y sin aceite la campana y la masa giran libremente sin rozar entre ellas. 

Desde que muevas una y arrastre la otra, ahí tienes el problema. Y ya puedes poner el mejor aceite del mundo mundial que te seguirá costando encontrar el punto muerto y arrastrando un poco. 

Si giran libremente. Ya estuve probando

Enlace al post
Compartir en otros sitios

Pues puse todo el kit nuevo de embrague, eche yamalube 10-40 semi y 23ml de metal lube antifriccion. Y cuando lo monte y la probé seguía igual. Pero el finde hice una ruta de unos 40 km por el campo y a mitad de ella ya si podía poner el punto muerto con facilidad. Necesitarían rodaje el kit de embrague, o será el metalube? No lo se pero ahora encuentro el punto muerto con facilidad. De todas formas seguiré probando. Cuando pruebe el motul pondré si mejora o empeora

Enlace al post
Compartir en otros sitios
  • 1 month later...

Pues lo dicho. Solucionado. Ahora le e metido motul 300v sin metalube antifriccion y alguna vez me cuesta un pelín poner el punto muerto. Para mi la mejor solución - motul 300v 10-40 y 23/25ml melatube antifriccion embrague húmedo y mano de santo

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...