Saltar a contenido

PROBLEMA URGENTE KTM EXC 125

Puntuar este tema:


Itss.mxriioo

Recommended Posts

Itss.mxriioo

Buenas! Hace un tiempo que tengo este problema en la moto y no soy capaz de averiguar el que es,la moto me arranca bien y tal ahora la acelero un poco más de la mitad y me empieza a hacer bop Boop BOP y se acaba parando,luego la intento arrancar y quizá hace el alago de arrancar y nada,ya luego al día siguiente o así me arranca y esque arranca a la primera,alguien sabe porque puede ser esto ?me estoy volviendo loco buscando el fallo 

Enlace al post
Compartir en otros sitios
ffernandez333
hace 5 horas, Itss.mxriioo dijo:

Buenas! Hace un tiempo que tengo este problema en la moto y no soy capaz de averiguar el que es,la moto me arranca bien y tal ahora la acelero un poco más de la mitad y me empieza a hacer bop Boop BOP y se acaba parando,luego la intento arrancar y quizá hace el alago de arrancar y nada,ya luego al día siguiente o así me arranca y esque arranca a la primera,alguien sabe porque puede ser esto ?me estoy volviendo loco buscando el fallo 

suena a que no le llega gasolina...

revisa deposito... has probado con el tapon de la gasolina abierto?

filtro de gasolina o algo asi...

Enlace al post
Compartir en otros sitios
Itss.mxriioo
hace 31 minutos, ffernandez333 dijo:

suena a que no le llega gasolina...

revisa deposito... has probado con el tapon de la gasolina abierto?

filtro de gasolina o algo asi...

De hecho es al revés,le sobra gasolina,ya que la bujía sale engrasada,la cosa esque antes la moto iba como un tiro y pasaron 2 semanas que estuve de exámenes y la deje parada y me hizo esto,teniendo la misma carburación y ahora da igual lo que haga que hacer esto 

Enlace al post
Compartir en otros sitios
hace 16 horas, Itss.mxriioo dijo:

Buenas! Hace un tiempo que tengo este problema en la moto y no soy capaz de averiguar el que es,la moto me arranca bien y tal ahora la acelero un poco más de la mitad y me empieza a hacer bop Boop BOP y se acaba parando,luego la intento arrancar y quizá hace el alago de arrancar y nada,ya luego al día siguiente o así me arranca y esque arranca a la primera,alguien sabe porque puede ser esto ?me estoy volviendo loco buscando el fallo 

Hola, has probado lo más simple? a cambiar la bujía? Si no puede ser que le haya entrado agua al carburador, tenga el filtro sucio o incluso la caja de láminas, te lo digo porque me pasó hace poco en la misma moto y fue la tontería de la bujia, un saludo.

Enlace al post
Compartir en otros sitios
Itss.mxriioo
hace 25 minutos, Jeesusph dijo:

Hola, has probado lo más simple? a cambiar la bujía? Si no puede ser que le haya entrado agua al carburador, tenga el filtro sucio o incluso la caja de láminas, te lo digo porque me pasó hace poco en la misma moto y fue la tontería de la bujia, un saludo.

No he probado a cambiarla,pero la bujía hace muy buena chispa

Enlace al post
Compartir en otros sitios
ffernandez333
hace 12 horas, Itss.mxriioo dijo:

De hecho es al revés,le sobra gasolina,ya que la bujía sale engrasada,la cosa esque antes la moto iba como un tiro y pasaron 2 semanas que estuve de exámenes y la deje parada y me hizo esto,teniendo la misma carburación y ahora da igual lo que haga que hacer esto 

De hecho es al revés,le sobra gasolina,ya que la bujía sale engrasada -> esto no es asi. Si te sale engrasada, es que llevas mucho aceite en la mezcla. tiene que salirte seca, con color cafe con leche. Si te sale engrasada, se te comunicara la bujia, y no es capaz de generar chispa.

 

No es que le sobre gasolina, le sobra aceite. Que mezcla le pones? el ultimo deposito lo hiciste bien?

 

Cambia la bujia y prueba. Si no tienes otra, sacala, echale gasolina pura en el borne, y prendela para eliminar el aceite.

 

Si no has tocado nada de la carburacion, puede ser esto.

 

Acostumbra a parar la moto gastando toda la gasolina del carburador, cerrando el paso de combustible y hasta que se pare. Asi evitaras suciedad en los chicles.

 

Si puedes purga el carburador, para tirar toda la gasolina o agua que puedas tener en la cuba por condensacion. Suele haber tornillo abajo para poder hacerlo.

 

Enlace al post
Compartir en otros sitios
Itss.mxriioo
hace 4 horas, ffernandez333 dijo:

De hecho es al revés,le sobra gasolina,ya que la bujía sale engrasada -> esto no es asi. Si te sale engrasada, es que llevas mucho aceite en la mezcla. tiene que salirte seca, con color cafe con leche. Si te sale engrasada, se te comunicara la bujia, y no es capaz de generar chispa.

 

No es que le sobre gasolina, le sobra aceite. Que mezcla le pones? el ultimo deposito lo hiciste bien?

 

Cambia la bujia y prueba. Si no tienes otra, sacala, echale gasolina pura en el borne, y prendela para eliminar el aceite.

 

Si no has tocado nada de la carburacion, puede ser esto.

 

Acostumbra a parar la moto gastando toda la gasolina del carburador, cerrando el paso de combustible y hasta que se pare. Asi evitaras suciedad en los chicles.

 

Si puedes purga el carburador, para tirar toda la gasolina o agua que puedas tener en la cuba por condensacion. Suele haber tornillo abajo para poder hacerlo.

 

Le hecho power 1 al 2% y siempre hago lo de gastar la gasolina del carburador

Enlace al post
Compartir en otros sitios
ffernandez333

2% igual es mucho; a la mínima cambie el tiempo te puede engrasar. 

Prueba lo de la bujía primero a ver cuánto te dura sin engrasar la.

Y decides después la mezcla.

Editado por ffernandez333
Enlace al post
Compartir en otros sitios
Itss.mxriioo
hace 25 minutos, ffernandez333 dijo:

2% igual es mucho; a la mínima cambie el tiempo te puede engrasar. 

Prueba lo de la bujía primero a ver cuánto te dura sin engrasar la.

Y decides después la mezcla.

Acabo de estar liado con ella,el problema viene cuando la acelero un poco más de medio gas al soltar el puño es cuando me hace bop bop y me la engrasa y me toca limpiarla y otra vez vuelve a arrancar 

Enlace al post
Compartir en otros sitios
ffernandez333

A medio gas lo que regula la mezcla es la aguja. Prueba a subir la arandela 1 o 2 ranuras para que la aguja esté más baja y te entre menos gasolina a ver si mejora.

La última vez que la usaste hacia mucho frío o era invierno? La carburación puede cambiar algo pero tanto...

Enlace al post
Compartir en otros sitios
Itss.mxriioo
hace 8 minutos, ffernandez333 dijo:

A medio gas lo que regula la mezcla es la aguja. Prueba a subir la arandela 1 o 2 ranuras para que la aguja esté más baja y te entre menos gasolina a ver si mejora.

La última vez que la usaste hacia mucho frío o era invierno? La carburación puede cambiar algo pero tanto...

La aguja no tiene más ranuras,está en la ranura 5 la cual es la que indica el manual y si la última vez que la cogi era época de frío además vivo en una zona entre montañas que refresca y estuvo 2 o 3 semanas parada por exámenes que tuve y tal y cuando la fui a coger me hizo esto y hasta el día de hoy 

 

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...