Saltar a contenido

Tengo problemas con el encendido en caliente de mi KTM 350 XCF año 2017

Puntuar este tema:


GAAA

Recommended Posts

Buenas tardes amigos Endureros quisiera saber si alguien me puede ayudar con el problema que tengo con mi moto XCF-350 la compre hace unos meses con 30 horas de uso el dueño anterior le coloco un Piston Wiseco y tiene el escape completo FMF 4.1 no si si hay que colocarle la computadora para configurarla de nuevo??? El problema es que la moto cuando está caliente en la montaña le cuesta mucho encender de por si tengo que prenderla con el cebador puesto de no ser así casi que descargo la batería porque no me enciende. Ya se le chequearon el reglaje de las válvulas y está dentro de los rangos también coloque una bujia nueva. Cuando ella está encendida no tiene ningún tipo de falla pero cuando la apago que está caliente le cuesta mucho para arrancar. 

Enlace al post
Compartir en otros sitios

Yo tengo una 2013, y otro conocido también, y a los dos nos da problemas de encendido en caliente.

Paras un momento y los colegas ya han salido para cuando arrancas.

También con reglaje recién hecho. Ni idea dónde puede estar el fallo.

Si alguien da pistas.... 

Enlace al post
Compartir en otros sitios

Buenas. Yo comence con el mismo problema con mi antigua 350 2014. Pense que seria de la bateria. El motor de arranque tenia fuerza, pero le costaba arrancar en caliente. Cambie la bateria por una de litio. Mejoro algo, pero al tiempo seguia igual. La lleve al taller varias veces. El motor de arranque estaba bien. Me cambiaron las escobillas. El problema persistia. Al final, el problema era el bendix. Yo llegue demasiado tarde, para entonces el bendix se quedaba pegado, me sacaba un ruido, me rajo el volante magnetico y algun casquillo mas. A abrir todo y repararlo. Nose si te pasara lo mismo, pero vigilalo, antes de que se te quede el bendix pegado. Saludos.

Enlace al post
Compartir en otros sitios
hace 5 horas, EOL dijo:

Yo tengo una 2013, y otro conocido también, y a los dos nos da problemas de encendido en caliente.

Paras un momento y los colegas ya han salido para cuando arrancas.

También con reglaje recién hecho. Ni idea dónde puede estar el fallo.

Si alguien da pistas.... 

 

hace 2 horas, Lolo350 dijo:

Buenas. Yo comence con el mismo problema con mi antigua 350 2014. Pense que seria de la bateria. El motor de arranque tenia fuerza, pero le costaba arrancar en caliente. Cambie la bateria por una de litio. Mejoro algo, pero al tiempo seguia igual. La lleve al taller varias veces. El motor de arranque estaba bien. Me cambiaron las escobillas. El problema persistia. Al final, el problema era el bendix. Yo llegue demasiado tarde, para entonces el bendix se quedaba pegado, me sacaba un ruido, me rajo el volante magnetico y algun casquillo mas. A abrir todo y repararlo. Nose si te pasara lo mismo, pero vigilalo, antes de que se te quede el bendix pegado. Saludos.

Gracias por el dato pero mi arranque está en perfecto estado yo lo revise también y gira como debe ser!!!! Seguiré investigando ya que no es normal que esté pasando esto

Enlace al post
Compartir en otros sitios
hace 5 horas, EOL dijo:

Yo tengo una 2013, y otro conocido también, y a los dos nos da problemas de encendido en caliente.

Paras un momento y los colegas ya han salido para cuando arrancas.

También con reglaje recién hecho. Ni idea dónde puede estar el fallo.

Si alguien da pistas.... 

A mi me pasa exactamente lo mismo u he descartado varías cosas pero no he podido dar con la falla

Enlace al post
Compartir en otros sitios
  • 1 year later...

Si no son las válvulas, comprueba a ver si es la bujía. Si no es la que le corresponde puede estar disipando mucho calor a la culata y "pillar" la válvula.

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...