Saltar a contenido

Averia Rieju Marathon Pro 125cc

Puntuar este tema:


Recommended Posts

hace 20 horas, Pamp77 dijo:

Hola a todos, me llamo Antonio y soy nuevo en este foro. 

El motor, por cierto, sí es Yamaha.

 

No, no lo és.

Minarelli era propiedad de Yamaha, o estaba accionada por esta. Pero eso no hace que el producto Minarelli sea Yamaha, además que han puesto a la vente sus acciones o se han vendido ya, así que ya ni eso...

Enlace al post
Compartir en otros sitios

¿Y al final que le hicieron? ¿Motor nuevo o reparado?

 

Muy mal la respuesta tanto del concesionario (flipante que se lavaran las manos y llevaran la moto al taller donde la levaste a pasar la primera revisión) y muy pero que muy mal por parte de Rieju en darte tantas largas y encima decirte que esperavan una respuesta de Yamaha. Lo que tendrían que haber hecho es cambiarte el motor y luego ellos ya se apañarán con el fabricante del motor, sea quien sea.

Enlace al post
Compartir en otros sitios

Hola,

 

Afortunadamente, al final me cambiaron el motor. 

 

Toda esta historia ha sido una vergüenza. Es la primera y última vez que compro algo a Rieju. 

 

Ahora toca cruzar los dedos para que no vuelva a pasar nada. 

 

Un saludo 

Enlace al post
Compartir en otros sitios

Hola a todos, 

 

La pesadilla continua, hace 5 minutos he intentado salir a darme una vuelta con ella y no arranca .... no hace ni el amago.... 

 

La moto huele a gasolina que apesta después de intentar arrancarla 3 veces y parece que esta goteando gasolina del tubo de escape, os dejo adjuntas un par de fotos donde se ve el goteo. 

 

Yo de verdad que no se como describir esta situación .... tiene toda la pinta de que la moto se ha ahogado, pero no entiendo por que .... ayer por la tarde funcionaba sin ningún problema ....  

 

En fin, voy a intentar arrancarla a capón ... pero cuando no hace el amago de arrancar, me temo que va a volver a pasar por el taller. 

 

Un saludo. 

 

 

 

20201109_161745.jpg

20201109_161748.jpg

Enlace al post
Compartir en otros sitios

Me he acercado a un taller a preguntar que ha podido pasar y los propios mecánicos ha alucinado cuando han visto las fotos .... 
 

Me recomiendan no arrancar a capón. Me dicen que si esta ahogada, se corre el riesgo de romper la biela (y no quiero, bajo ningún concepto que pase eso.) 

 

Me han dejado un cargador de la batería, por si acaso fuese eso y la moto sigue igual. He probado por si acaso a limpiar la bujía (que debería estar bien porque el motor tiene 2 semanas)  he intentado arrancar sin la bujía para que echase la gasolina por el orificio y nada de nada …. cuando le doy al botón de arranque, la moto no hace nada, suena como un "TOC" muy ligero y nada mas … me han dicho también en el taller que quizá haya podido griparse, pero no logro entender muy bien si ayer funcionaba perfectamente y hoy cuando he ido a arrancarla, no hace ni el amago. 

 

De verdad que no se como describir el cabreo que tengo. Voy de mal en peor ... Esta vez la moto ha durado 2 semanas, menos que la primera vez. 

 

Hay alguna vía para que me devuelvan el dinero? Sinceramente no quiero esta moto, la saque del concesionario a finales de Julio y desde entonces ha sido un autentico quebradero de cabeza. 

 

Un saludo. 

Enlace al post
Compartir en otros sitios

Hola, Lafo:

te han dado alguna solución?

No es de recibo la manera en que te tratan. Aquí lo que deberían hacer es darte una moto nueva. Ya no valen los apaños, que la dichosa Rieju vale 4500 euros y cuesta mucho ganarlos. Sinvergüenzas.

Enlace al post
Compartir en otros sitios

Hola a todos, 

 

He llamado al taller y el mecánico me ha dicho que la biela se ha vuelto a romper ..... según me han dicho, el carburador se había quedado abierto (porque de debio meter suciedad), se ha inundado el motor de gasolina y al intentar arrancarla (Ojo, después de lo que me dijo el del taller, no lo intente a capón), la biela ha vuelto a cascar. 

 

Dos semanas ha durado la "alegría" .... he vuelto al punto de partida. Ahora toca luchar otra vez para que manden un nuevo motor etc etc etc.

 

Sinceramente, ya no se muy bien que pensar, ni que hacer, ni que esperar de todo esto .... La moto la saque del concesionario al finales de Julio y solo la he podido usar tres semanas en Agosto, una en Octubre y otra en Noviembre ....

 

Ire informando en cuanto tenga mas novedades. 

 

Un saludo. 

 

 

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión


×
×
  • Create New...