Saltar a contenido

Embrague KTM 525

Puntuar este tema:


Kaparrilla

Recommended Posts

Buenas tardes a todos, llevo un tiempo leyendo en el foro y lo cierto es que me sirve de mucha ayuda.

 

Recientemente he comprado una KTM 525 y le quiero cambiar los discos de embrague estoy mirando en el manual de taller y en el vídeo del que os adjunto el enlace pero me surgen las siguientes dudas.

 

 

Será necesario hacer todo lo que dicen el vídeo o simplemente con sacar la tapa el actuador los muelles y los discos sería suficiente? entiendo que no tengo que sacar para nada la campana y demás pero es la primera vez que voy a hacer una operación así y prefería preguntaros para quedarme tranquilo.

 

Aprovecho también para preguntar si debo tener algo en cuenta para cambiar el retén de la pata de arranque, me pierde un poco de aceite por ahí.

 

Muchas gracias de antemano

Editado por Kaparrilla
Enlace al post
Compartir en otros sitios

Quita los tornillos con muelles que sujetan el plato de presión,sacas discos y separadores viejos,pones los nuevos bien impregnados en aceite o mejor aún si los has dejado un día bañados en aceite,apretas de nuevo los tornillos con muelle poco a poco en cruz,par de apriete 4,5 NM,si no tienes dinamométrica no te pases apretando...

 

La campana no hay que quitarla para cambiar discos,revisa donde apoyan los discos que no esté muy marcada (te arrastraría el embrague),en tal caso se lima y andando.

 

El reten lo dejas en la misma posición que el viejo metiéndolo con cuidado de no dañarlo.

 

Saludos.

Enlace al post
Compartir en otros sitios

Muchas gracias compañero. El hecho de cambiar el embrague es precisamente porque rasca, no porque patine, espero que se solucione así...

 

Entiendo que si que tengo que limar necesitaré sacar la campana no? Te adjunto una foto para saber si es esa la zona a la que refieres.

 

Gracias otra vez

IMG_20200505_214615.jpg

Enlace al post
Compartir en otros sitios

IMG-20200505-WA0010.jpg.965e3f1b53f73bda1ebb156d067ed0ba.jpgTe pongo foto de dónde habría que limar.Para limar mejor desmontar para que no entre viruta dentro del motor,rebaja la zona lo mínimo necesario y en todas las patas de la campana lo más similar posible para que luego apoyen por igual todas las patillas de los discos de embrague.Necesitarás el util especial para bloquear la campana de embrague o una pistola neumática para poder quitar la tuerca central.

 

Saludos.

 

 

 

 

Enlace al post
Compartir en otros sitios
  • 2 months later...

Bueno pues ayer hice el cambio de embrague. El que llevaba no era original y además le faltaba el último disco separador...por eso supongo que rascaria.

 

Iba todo de maravilla y apretando el último tornillo de los muelles con la dinamométrica a 10 Nm como dice el manual de taller, partió el tornillo y se ha quedado dentro.

 

Menuda liada? la llevaré al taller pq yo no me atrevo a meterle mano para intentar sacarlo. 

 

En fin asumo que parte del aprendizaje es liarla a veces...si estuviese en otro sitio lo mismo intentaba sacarlo yo, pero al ser una zona delicada y no haberlo hecho nunca, prefiero llevarla a un profesional.

 

Muchas gracias por la ayuda!

Enlace al post
Compartir en otros sitios
1 hour ago, Kaparrilla dijo:

.......

 

Menuda liada? la llevaré al taller pq yo no me atrevo a meterle mano ........

 

Es lo que deberías haber hecho desde un principio.

 

Saludos

Enlace al post
Compartir en otros sitios
hace 12 horas, Kaparrilla dijo:

Bueno pues ayer hice el cambio de embrague. El que llevaba no era original y además le faltaba el último disco separador...por eso supongo que rascaria.

 

Iba todo de maravilla y apretando el último tornillo de los muelles con la dinamométrica a 10 Nm como dice el manual de taller, partió el tornillo y se ha quedado dentro.

 

Menuda liada? la llevaré al taller pq yo no me atrevo a meterle mano para intentar sacarlo. 

 

En fin asumo que parte del aprendizaje es liarla a veces...si estuviese en otro sitio lo mismo intentaba sacarlo yo, pero al ser una zona delicada y no haberlo hecho nunca, prefiero llevarla a un profesional.

 

Muchas gracias por la ayuda!

 

 

Para hacer tortillas primero hay que romper huevos !!!

 

Que no decaiga, habrá más cagadas pero también triunfos !

  • Mola 1
Enlace al post
Compartir en otros sitios

Si le has dado el par que indica el manual, no debe partirse a no ser que el tornillo ya este estirado por un apriete excesivo que le haya dado el dueño anterior, si aprietas excesivamente el tornillo se estira , hasta que en un momento dado parte por la cabeza, a veces puedes darte cuenta al sacarlo que ves que distancia entre espiras en la zona de la cabeza es algo mayor,  cuando esta así el tornillo hay que tirarlo por que una vez estirado, en cualquier momento al apretarlo aunque sea con el par correcto va a partir, que posiblemente sea lo que te ha pasado a ti.

 

Eso lo he visto muchas veces con los tornillos de las punteras de la horquilla que sujetan la rueda delantera.

Enlace al post
Compartir en otros sitios

Pues no me extrañaría pq desde luego tornillo que intento sacar... me las veo y me las deseo. 

 

Saque ayer el del filtro de aceite que va debajo del cárter y estaba apretado a cañón, tanto que el propio filtro estaba girado sobre sí mismo y las toricas partidas. Y así con casi todos los que he tocado.

 

Para nada me arrepiento de haberme probado...he aprendido mucho y seguiré haciéndolo, aunque en el camino la lie unas cuantas veces juas juas.

 

Gracias a todos, ya os contaré cómo queda todo, espero que lo puedan sacar sin muchos problemas.

Enlace al post
Compartir en otros sitios
  • 4 weeks later...

Conseguidoooo, he sacado el tornillo y ya lo tengo todo cerrado.

 

He taladrado por dentro el tornillo y con un útil lo he sacado. Ha sido más fácil de lo que pensaba pero estaba acojonado.

 

He puesto nuevo el retén de la pata de arranque y la junta nueva y he cerrado, me queda por hacerle el reglaje de válvulas (no consigo encontrar el dichoso PMS) y ya la pruebo!

 

Gracias a todos por la ayuda

IMG-20200805-WA0005.jpeg

IMG_20200805_191211.jpg

IMG_20200805_194424.jpg

IMG_20200805_194351.jpg

  • Mola 2
Enlace al post
Compartir en otros sitios
  • 9 months later...
Kaparrilla

Buenas noches a todos, hace un año que cambie el embrague como os comenté en este hilo. Metí el original de ktm.

 

El caso es que lo cambié porque rascaba el que traía cuando la compré, y tras una cuantas salidas ahora rasca casi aún más que antes.

 

He vuelto a abrir para revisar si tenía que limar la campana, y una de las cosas que me he encontrado es que no me di cuenta y me quedó el último disco separador que va contra la maza pegado del anterior juego de discos, con lo cual como yo le metí todo nuevo llevaba dos separadores contra la maza, supongo que por eso estaba tan duro el embrague (pensaba que podía ser por los muelles nuevos).

 

Yo creo que la campana está bien en cuanto a desgaste, pero os paso fotos y vídeo por si me podéis ayudar.

 

Leyendo por los foros, vi que hay gente que le cambia la arandela que va después de la campana cuando le rasca el embrague, no se si podría ser ese el motivo, como lo veis?

 

Además he detectado que tiene algo de holgura transversal como se ve en el vídeo, será porque la arandela estará desgastada? 

 

https://youtu.be/mFmVR5IVwOE

 

Gracias de antemano!

 

 

 

 

IMG_20210512_230407.jpg

IMG_20210512_230258.jpg

IMG_20210512_230252.jpg

IMG_20210512_230245.jpg

IMG_20210512_225758.jpg

IMG_20210512_225751.jpg

IMG_20210512_225745.jpg

IMG_20210512_225737.jpg

IMG_20210512_225730.jpg

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...