Saltar a contenido

MEJOR ACEITE MEZCLA 2T

Puntuar este tema:


jentrena

Recommended Posts

javieropc
hace 4 horas, bulija dijo:

Shell advance ultra 2t

Tu lo recomiendas encarecidamente, pero no aseguras ni puedes asegurar que sigan perlado con ese aceite verdad? Así salen las bujías una vez la moto se para por perlar...

Y ya e probado casi absolutamente todo . 

Si solo por utilizar ese aceite se soluciona el problema te hago un altar y te canonizó ( San bulija) jajajajaja. 

Screenshot_2021-01-23-22-40-12-809_com.android.chrome.png

  • Jajaja 1
Enlace al post
Compartir en otros sitios
  • Respuestas 199
  • Created
  • Última respuesta

Top Posters In This Topic

  • masmacho

    33

  • bulija

    27

  • javieropc

    17

  • Gusmex150xc

    15

Top Posters In This Topic

Popular Posts

Que daño hace la ignoracia...   El Ipone de fresa es mas viejo que el aire solano, no os penseis que salió anteayer.   Mariconada no es usarlo por presiones de convivencia... hay m

Con lo fácil que es seguir las recomendaciones del fabricante. Porque si aquí hay algún ingeniero o un químico que se pronuncie, el resto es dar opiniones basadas en la experiencia de cada uno, no en

Más aceite de la cuenta hace que comuniques las bujías sobretodo en las GG al menos en mi grupo, En 40 años no e comunicado una bujía, bueno con los sopral alguna perla tube.  Si haces cross una

Posted Images

bulija
hace 3 horas, javieropc dijo:

Tu lo recomiendas encarecidamente, pero no aseguras ni puedes asegurar que sigan perlado con ese aceite verdad? Así salen las bujías una vez la moto se para por perlar...

Y ya e probado casi absolutamente todo . 

Si solo por utilizar ese aceite se soluciona el problema te hago un altar y te canonizó ( San bulija) jajajajaja. 

Screenshot_2021-01-23-22-40-12-809_com.android.chrome.png

 yo te lo recomiendo a ti y a todos para enduro , pero como dices tampoco te lo puedo asegurar , lo que te puedo contar es que a mi con el motul 800 al 2%también me comunica las bujías de iridio y con el shell advance ultra 2t al 2% la moto funciona mucho mejor mas limpia  y no comunico bujias y lo más importante ¡¡¡ 

No deja casi residuos y el engrase está más que asegurado , compra un litro lo pruebas son de 10 a 12 euros y una bujía no perderás más que eso  .

 

 

 

Ya se que tendría que bajar el porcentaje con el motul 800 pero no me apetece trastear estoy servido con el shell 

Editado por bulija
Enlace al post
Compartir en otros sitios

El tema de perlar bujías a mi también me pasaba y también echaba mucho humo con ELF htx 909 desde que la carbure ni humo ni perlar bujías, antes cada mes se iba una bujía ahora hace un año q voy con la misma, antes tenía que darle gas a la moto porque si no empezaba a ratear y a ir mal si iba a fondo por pistas perfecto en trialeras empezaba el humo y a ir mal, el tema es la carburación en bajas y medias rpm cuando va gorda en bajas medias rpm es cuando mancha el tubo de escape y perla bujías por exceso de gasolina y aceite 

Enlace al post
Compartir en otros sitios

Las bujías de iridio es de lo mejor que hay aguantan mucho más, el aceite puedes usar cualquier aceite cuanto más bueno mejor de hecho yo pongo aceite de kart el elf htx 909 pero la carburación tiene que ser la que toca en función del aceite que usas o si llevas culata de alta compresión escape etc, tiene que ser la que toca sino va a ir la moto o gorda o demasiado fina, a mi no me echa apenas humo cuando esta caliente ni en bajas ni medias ni altas rpm y siempre al 2%

  • Gracias 1
Enlace al post
Compartir en otros sitios
hace 10 horas, javieropc dijo:

Es la que viene de serie e indica el manual de usuario . 

BR9 ecdmix ( ngk ) no es capricho mío lo de Iridium. 

Ahora llevo una br8 ec normal ( ngk) veremos aver no obstante lunes al taller . 

Yo en la ktm125 uso br8eg 3 años me ha aguantado la bujía y la usaba a diario para ir al insti

  • Mola 1
Enlace al post
Compartir en otros sitios
javieropc
1 hour ago, ayman dijo:

Yo en la ktm125 uso br8eg 3 años me ha aguantado la bujía y la usaba a diario para ir al insti

Para ir al instituto no es meterse en una trialera de 300 MTS de larga cuesta arriba.  

O cascarle 50 kms a la moto en medio de la montaña con piedras trialeras estrechas donde casi no se puede ir ni caminando. 

Agradezco tus aportes pero son muy " generales" y para nada creo se adaptan a mí caso y mí uso. 

Mi moto solo pisa asfalto lo justo y necesario , si fallara en medio de la ruta aún aún lo entendería pero haciendo muy bien y a conciencia la mezcla con probeta / medidor al porcentaje ya más bajo del que recomienda el fabricante que es al 2% y yo ya estoy haciéndolo al 1,7% y 1,6% .

Casualmente casi siempre que me ha pasado esto la moto tenía las luces encendidas ya que la zona por la que me muevo está en montaña profunda lleva de árboles y me suelo mover por circunstancias de trabajo y horarios ya tarde. Salir a las 3:00 h del garaje y acabar a las 6:00 h ya justo anocheciendo. 

Ya puse 1 vez anterior una br8 ec por recomendación de un amigo y la moto no estiraba igual rateaba antes de abrir válvula y el resultado era el mismo. 

Perlaba !!!! 

Agradezco tu ayuda pero por mi experiencia y pruebas ya hechas con anterioridad no me sirven a mí caso . 

Gracias de todas formas ,un saludo. 

Enlace al post
Compartir en otros sitios
hace 2 minutos, javieropc dijo:

Para ir al instituto no es meterse en una trialera de 300 MTS de larga cuesta arriba.  

O cascarle 50 kms a la moto en medio de la montaña con piedras trialeras estrechas donde casi no se puede ir ni caminando. 

Agradezco tus aportes pero son muy " generales" y para nada creo se adaptan a mí caso y mí uso. 

Mi moto solo pisa asfalto lo justo y necesario , si fallara en medio de la ruta aún aún lo entendería pero haciendo muy bien y a conciencia la mezcla con probeta / medidor al porcentaje ya más bajo del que recomienda el fabricante que es al 2% y yo ya estoy haciéndolo al 1,7% y 1,6% .

Casualmente casi siempre que me ha pasado esto la moto tenía las luces encendidas ya que la zona por la que me muevo está en montaña profunda lleva de árboles y me suelo mover por circunstancias de trabajo y horarios ya tarde. Salir a las 3:00 h del garaje y acabar a las 6:00 h ya justo anocheciendo. 

Ya puse 1 vez anterior una br8 ec por recomendación de un amigo y la moto no estiraba igual rateaba antes de abrir válvula y el resultado era el mismo. 

Perlaba !!!! 

Agradezco tu ayuda pero por mi experiencia y pruebas ya hechas con anterioridad no me sirven a mí caso . 

Gracias de todas formas ,un saludo. 

mi 125 es supermotard y he llegado a hacer rutas de 60km a puño todo el rato y nunca me ha dado problemas.

en la 250 tengo la misma bujia y la uso para enduro: trialeras barrancos y circuito de vez en cuando y no me ha cascado niguna. 

Enlace al post
Compartir en otros sitios
hace 10 minutos, javieropc dijo:

Para ir al instituto no es meterse en una trialera de 300 MTS de larga cuesta arriba.  

O cascarle 50 kms a la moto en medio de la montaña con piedras trialeras estrechas donde casi no se puede ir ni caminando. 

Agradezco tus aportes pero son muy " generales" y para nada creo se adaptan a mí caso y mí uso. 

Mi moto solo pisa asfalto lo justo y necesario , si fallara en medio de la ruta aún aún lo entendería pero haciendo muy bien y a conciencia la mezcla con probeta / medidor al porcentaje ya más bajo del que recomienda el fabricante que es al 2% y yo ya estoy haciéndolo al 1,7% y 1,6% .

Casualmente casi siempre que me ha pasado esto la moto tenía las luces encendidas ya que la zona por la que me muevo está en montaña profunda lleva de árboles y me suelo mover por circunstancias de trabajo y horarios ya tarde. Salir a las 3:00 h del garaje y acabar a las 6:00 h ya justo anocheciendo. 

Ya puse 1 vez anterior una br8 ec por recomendación de un amigo y la moto no estiraba igual rateaba antes de abrir válvula y el resultado era el mismo. 

Perlaba !!!! 

Agradezco tu ayuda pero por mi experiencia y pruebas ya hechas con anterioridad no me sirven a mí caso . 

Gracias de todas formas ,un saludo. 

que carburacion llevas creo que la tienes que poner mas gorda

Enlace al post
Compartir en otros sitios
javieropc
hace 2 minutos, ayman dijo:

que carburacion llevas creo que la tienes que poner mas gorda

Mira la foto bien , tu crees que más gorda??? Yo creo que la carburadoracion no esté al 100% pero sospecho de la bobina de alta .

Screenshot_2021-01-24-23-07-29-919_com.android.chrome.png

Enlace al post
Compartir en otros sitios
hace 2 minutos, javieropc dijo:

Mira la foto bien , tu crees que más gorda??? Yo creo que la carburadoracion no esté al 100% pero sospecho de la bobina de alta .

Screenshot_2021-01-24-23-07-29-919_com.android.chrome.png

la bobina de alta no creo que sea seria muy muy raro pero por probar si tienes algun amigo con una sherco 2t te vale da igual la cilindrada 125-250-300 es la misma bobina 

un amigo mio tuvo un problema con el estator que sacaba demasiado voltaje y le palmaban las bujias

yo empezaria con la carburacion que es lo mas barato

Enlace al post
Compartir en otros sitios
javieropc
hace 6 minutos, ayman dijo:

la bobina de alta no creo que sea seria muy muy raro pero por probar si tienes algun amigo con una sherco 2t te vale da igual la cilindrada 125-250-300 es la misma bobina 

un amigo mio tuvo un problema con el estator que sacaba demasiado voltaje y le palmaban las bujias

yo empezaria con la carburacion que es lo mas barato

Teniendo en cuenta que Sherco ha tenido ese fallo en muchas 19 , 20 y las ha tenido que substituir por garantía no sería raro en absoluto. 

Ni descabellado de todas formas medirla y comprobarla no cuesta mucho . 

Sino es eso, mejor menos dinero que me gasto . 

Carburarla se carburarla pero antes mirar eso no cuesta nada. 

De todas formas insisto tu crees en la foto de mi bujía tras perlar que e de ponerla más gorda de carburadoracion? Jajajajaaa en fin..... 

Enlace al post
Compartir en otros sitios
javieropc
hace 4 minutos, cebedal dijo:

Hola Javier, en alguna ocasión le desmontaste la válvula de escape para limpiarla o algo?

Noo nunca!!!!

Pero teniendo la moto 44 h y apenas 1.200 kms....  No e visto oportuno hacerlo , pero es jodido por lo que e leído y me ha comentado el compañero flaco en algún post. 

Pero ya te digo esto me lo viene haciendo desde que la compre  con 800 kms . 

Ahora hacia tiempo que no lo hacía, pero las rutas eran cortas ( 10 kms máximo por no disponer de más tiempo . Y por matar el gusanillo,

O salidas al circuito o una crino donde si o si le abres . 

Tu crees que al estar la válvula sucia puede causar este problema? 

Porque estoy ya desesperado y cansado , tanto que me planteo facturarla y comprar 1 nueva . 

Enlace al post
Compartir en otros sitios
cebedal

No te lo digo porque pudiese estar sucia, te lo preguntaba porque llevan un sistema que para montarlo de nuevo hay que tener cuidado de no equivocarse, en la 2014 que tube la desarme una vez para limpiar,  y luego coloque unos cilindros que llevan cambiados de cara,  (apenas se diferencian uno del otro...) y me comunicaba las bujías,  era por si pudiese ser tu caso.  Nada más.  Tiene pinta de bobina...

Enlace al post
Compartir en otros sitios
javieropc
hace 53 minutos, cebedal dijo:

No te lo digo porque pudiese estar sucia, te lo preguntaba porque llevan un sistema que para montarlo de nuevo hay que tener cuidado de no equivocarse, en la 2014 que tube la desarme una vez para limpiar,  y luego coloque unos cilindros que llevan cambiados de cara,  (apenas se diferencian uno del otro...) y me comunicaba las bujías,  era por si pudiese ser tu caso.  Nada más.  Tiene pinta de bobina...

Puedes ponerme una foto exacta de lo que tengo que cambiar? Porque buscando por Google me aparece tanto CDI , como el bobinado de encendido completo . Gracias por tu ayuda !!!! 

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...