Saltar a contenido

Rateo TPI a punta de gas


Alejandro65

Recommended Posts

hace 5 horas, miguelpedi dijo:

Alejandro, a mi me ratea a punta de gas en cualquier marcha, me va haciendo extraños, si le abres gas deja de hacerlo, es bastante molesto, la verdad es que no noto que me esté quemando aceite de cambio...

si me dices que cambiando el reten del cigueñal se soluciona lo cambio, pero es una liada grande cambiarlo.

Enviado desde mi Redmi Note 5 mediante Tapatalk
 

Abre media vuelta el tornillo del aire y desaparece, te lo hace cuando mas calor hace?

Enlace al post
Compartir en otros sitios
  • Respuestas 113
  • Created
  • Última respuesta

Top Posters In This Topic

  • Alejandro65

    34

  • lui5

    22

  • vincent black shadow

    11

  • miguelpedi

    10

Top Posters In This Topic

Popular Posts

Todo montado y probado, se nota que la moto va mas fina a punta de gas, y se acabaron los rateos. Unas fotillos con los útiles improvisados   Un piñón gastado para soltar la corona prim

Bueno por fin se ha arreglado, es el retén del cigueñal del lado embrague, cambiado y se acabó el rateo. Vaya cambio en respuesta, ahora es limpia y antes acelerabas y parecia que la chispa iba retras

Buen trabajo, a mi me hace el rateo pero he controlado el nivel de aceite y no me consume aceite. He desmontado las laminas para ver el estado y tengo dos laminas abiertas. He decidido comprar las lam

Posted Images

Rateo a punta de gas puede ser pero haciendo extraños.... no se a que te refieres,, y si no te consume aceite....

asegúrate que no gasta aceite del carter, si en 5-10 horas de uso el nivel se mantiene, entonces no es de ahí.

 

Enlace al post
Compartir en otros sitios
Rateo a punta de gas puede ser pero haciendo extraños.... no se a que te refieres,, y si no te consume aceite....
asegúrate que no gasta aceite del carter, si en 5-10 horas de uso el nivel se mantiene, entonces no es de ahí.
 
me lo hace cuando ratea y le doy un pelín mas de gas y es como si la bujia no hiciera chispa y retuviera pero a la que abres un pelin mas de gas, desaparece el rateo y la moto va bien.

pero lo hace en un régimen molesto, en enlaces que siempre vas a punta de gas con marchas largas y es cuando me hace rateo.

tiene sentido abrir media vuelta el aire.

voy a controlar el consumo de aceite del carter a partir de ahora.

Enviado desde mi Redmi Note 5 mediante Tapatalk

Enlace al post
Compartir en otros sitios
1 hour ago, miguelpedi dijo:

pero lo hace en un régimen molesto, en enlaces que siempre vas a punta de gas con marchas largas y es cuando me hace rateo.

 

Asi empezo la mia.

Normalmente se va el reten derecho y se confirma por el consumo de aceite.

Si hubiera una toma de aire por el reten izquierdo o por la tobera de admision no habria consumo.

Enlace al post
Compartir en otros sitios
hace 8 minutos, herosgreca dijo:

La mia también hacía lo mismo, ayer lo solucione,abrí tornillo de aire una vuelta Asi quedo en 2,5 y baje ralentí en tornillo oculto. Ya que al abrir tanto el aire se quedaba ralentí muy alto,, saludos 

Cuando baje el termómetro cierra esa vuelta o media vuelta y ganarás bajos

Enlace al post
Compartir en otros sitios

La mía lo hace cuando llevo un rato en marcha. Vas haciendo senderos a punta de gas y oyes como el motor duda y está remolón y ya por fin sube de vueltas. Con la moto fría no parece que lo haga.

 

Probaré con relentí y vigilaré nivel de aceite. 

Editado por yeyo_197
Enlace al post
Compartir en otros sitios

Muy buenas.
Yo tenia el mismo problema o algo parecido.

Yo cuando la compre la moto toque el tornillo de la valvula de escape(Aprete del todo) mas que nada porque me gusta mas que valla menos brusca.

La moto iva fatal.

Ayer lo volvi  a poner como de serie y la moto va perfecta.

Tendre que aconstumbrarme a que ande mas la moto pero bueno.

Espero te sirva de ayuda.

Enlace al post
Compartir en otros sitios
  • 2 months later...

Se me ha vuelto a ir el reten del cigueñal, cuando lo monté no lo embadurné de aceite y puede que sea por eso, que al ir seco se haya desgastado con el roce del casquillo.

He visto al del video que moja la torica y el reten por dentro con aceite, así que haré lo mismo a ver lo que dura.

Lo primero que noté fué el rateo a punta de gas y luego revisé el nivel y habia bajado, lo rellené y en dos salidas ha vuelto a bajar.

Enlace al post
Compartir en otros sitios
hace 1 hora, Alejandro65 dijo:

Se me ha vuelto a ir el reten del cigueñal, cuando lo monté no lo embadurné de aceite y puede que sea por eso, que al ir seco se haya desgastado con el roce del casquillo.

He visto al del video que moja la torica y el reten por dentro con aceite, así que haré lo mismo a ver lo que dura.

Lo primero que noté fué el rateo a punta de gas y luego revisé el nivel y habia bajado, lo rellené y en dos salidas ha vuelto a bajar.

No crea que tenga nada que ver...yo no lo engrase tampoco y a mi no se me ha ido.

Enlace al post
Compartir en otros sitios
hace 11 horas, Alejandro65 dijo:

Se me ha vuelto a ir el reten del cigueñal, cuando lo monté no lo embadurné de aceite y puede que sea por eso, que al ir seco se haya desgastado con el roce del casquillo.

He visto al del video que moja la torica y el reten por dentro con aceite, así que haré lo mismo a ver lo que dura.

Lo primero que noté fué el rateo a punta de gas y luego revisé el nivel y habia bajado, lo rellené y en dos salidas ha vuelto a bajar.

Algo más a pasado, por no lubticar el retén no se rompe en tan poco tiempo.

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...