Saltar a contenido
olator

Husqvarnas 2020

Puntuar este tema:

Recommended Posts

Pedro007
hace 7 minutos, Lestat dijo:

Bueno pues ya sabes la posible causa amigo, esos tornillos de bieletas hay que revisarlos a menudo con la dinamométrica en todas las motos con bieletas, si no además cogen holgura los asientos y todo el conjunto. Y limpieza y engrase 1-2 veces al año.
 

No hay mal que por bien no venga!! de todo se aprende, gracias por los consejos lestat, ahora a rezar que no me salga más caro que un ojo!! Jeje

Compartir este post


Enlace al post
Compartir en otros sitios
Lestat

Esos llevan fijatornillos y su par correcto, así no deberían aflojarse y menos aún salirse.

A ver que encuentras...

Compartir este post


Enlace al post
Compartir en otros sitios
Pedro007

Habré sido el único subnormal que se la ha roto, pero bueno.. todo puede pasar jajajaja

Compartir este post


Enlace al post
Compartir en otros sitios
Lestat

Para nada Pedro, lo importante es aprender, yo he visto muchos estropicios en las bieletas, incluso amortiguadores partidos por bieletas gripadas, no se pueden dejar abandonadas porque se lía parda y ahí todo es caro y peligroso.

De hombres es errar, de bestias, perseverar en el error

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
Pedro007
hace 7 minutos, Lestat dijo:

Para nada Pedro, lo importante es aprender, yo he visto muchos estropicios en las bieletas, incluso amortiguadores partidos por bieletas gripadas, no se pueden dejar abandonadas porque se lía parda y ahí todo es caro y peligroso.

De hombres es errar, de bestias, perseverar en el error emoji1787.png

Espero que dentro del estropicio sea lo menos posible y cambiar sólo la bieleta!! Ya os contaré dentro de dos semanas!

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
tonigas
hace 1 hora, gas_gasEC dijo:

por donde te pierde en la foto ? no lo aprecio , justo la zona por dodne no se ve la junta ?

Por la zona de la línea y por delante.

Compartir este post


Enlace al post
Compartir en otros sitios
xabidh

Yo vendo un protector de bieleta ART que no necesito, si te interesa me dices

Compartir este post


Enlace al post
Compartir en otros sitios
breo 1234
El 24/8/2019 at 13:39, Pedro007 dijo:

Mirad a mí lo que me ha pasado esta mañana de salida.. (bieleta rota)

IMG_20190824_130518_315.jpg

Es impresión mía o en el tornillo de la bieleta con el basculante y bieleta rota le falta la tuerca? Igual se la has quitado o no lleva, no se,de todas formas que putadon romper ahí, cómo te han dicho esas piezas hay que hacerles un mantenimiento de vez en cuándo,que igual tenías hecho, y apretar con par que marque. Ojalá arregles bien y pronto..

Editado por breo 1234

Compartir este post


Enlace al post
Compartir en otros sitios
Pedro007
hace 6 minutos, breo 1234 dijo:

Es impresión mía o en el tornillo de la bieleta con el basculante y bieleta rota le falta la tuerca? Igual se la has quitado o no lleva, no se,de todas formas que putadon romper ahí, cómo te han dicho esas piezas hay que hacerles un mantenimiento de vez en cuándo,que igual tenías hecho, y apretar con par que marque. Ojalá arregles bien y pronto..

Creo que el tornillo que dices, salió volando y no lo pude encontrar, mañana pongo un par de fotos para que veáis

Compartir este post


Enlace al post
Compartir en otros sitios
breo 1234
hace 10 minutos, Pedro007 dijo:

Creo que el tornillo que dices, salió volando y no lo pude encontrar, mañana pongo un par de fotos para que veáis

Ok,pero me refería a la tuerca, en la bieleta partida se ve como más negro lo que sería su ubicación, y en el basculante también,digo la tuerca...de todos modos eso no creo que fuera el motivo de la rotura, es sólo por curiosidad. Cómo han dicho, seguro que se salió el tornillo y eso hizo romper. Mala suerte, si tu estás bien lo otro son euros, que joden,si,pero mejor así. 

Compartir este post


Enlace al post
Compartir en otros sitios
breo 1234

Aunque la lógica, en una comprensión del basculante, el amortiguador se separa de la bieleta partida, nunca pasaría hacia arriba y en una extensión, creo que el tope tb quedaría antes de encontrarse el pie de amortiguador con la bieleta...no se si me explico....uff, me estoy rallando en como pudo partir desde que vi la foto....🙄🙄🙄

Un poro cuando fundieron la pieza? 🤔🤔

 

 

Compartir este post


Enlace al post
Compartir en otros sitios
morant550

Se ve claramente en las imágenes que el tornillo está flojo , cuándo ha subido hacia arriba el amortiguador ha tropezado o al bajar ,también se nota que falta una tuerca de la parte trasera de la bieleta. La tuerca que falta va apretada a 80 nm de presión y el tornillo del amortiguador tanto el de abajo como el de arriba van a 60 nm de presión y con fijatornillos.

Compartir este post


Enlace al post
Compartir en otros sitios
Pedro007

Aquí os dejo unas imágenes, creo que @morant550 ha dado en el clavo.

La tuerca de la parte trasera de la bieleta salió volando igual que la parte pequeña, la tuerca no la pude encontrar (círculo rojo) y el tornillo del amortiguador (círculo verde) está salido, en fotos no se aprecia tanto, también ayer (mejor tarde que nunca) lo apreté un poco por si se salía en el trayecto en carro hasta el hospital jejeje, por el otro lado, tampoco se aprecia mucho pero tampoco sale el tornillo (círculo verde) por el otro lado, 

¿Qué opináis? 😭

20190826_113812.jpg

20190826_113830.jpg

20190826_113844.jpg

Editado por Pedro007

Compartir este post


Enlace al post
Compartir en otros sitios
bruly
hace 16 horas, gas_gasEC dijo:

Alguno ha pillado los asientos estos que parecen que agarran mas ?

 

asiento-rebajado-husqvarna-fe-350-2017-2

pero ese asiento se supone que es de los modelos 17,18 y 19 que es la misma tela el de serie, el alto y  el bajo....

 

Compartir este post


Enlace al post
Compartir en otros sitios
JASO
hace 19 horas, Antonio GAS GAS dijo:

La moto es del 17, más que difícil imposible diría yo 

Legalmente la garantía es 2 años, aunque conociendo las políticas de garantía de las marcas, evidentemente la posibilidad es < 1/1.000.000  pero no me gusta utilizar la palabra imposible.

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Últimas respuestas

    • Jmendieta27
      Hola a todos , les presento mi Yamaha WR400 restaurada , con todo el entusiasmo la deje como se muestra solo que falle en algo que no sabía cómo pintar el tanque de combustible , ahora tiene unas burbujas en los costados 😞 y he leído que es por los poros .. una pregunta cómo puedo mejorar esto que me recomiendan... otro punto es el encendido que se requiere de trucos para que arranque la verdad cuesta un poco encontrarle el punto así que estoy pensando en comprar un árbol de leva de escape de la YZ 450 que según he leído mejoraría el encendido y le daría más bondades a la motillo,  Gracias por leer y pues de antemano quedo atento a sus valiosos aportes Javier Mendieta cel +50586350322
    • diegoncia
      hola, usuario cadete sabes si el reglaje de valvulas es el mismo para:   A) xr400 con arbol de levas original  B) xr400 con arbol de levas cambiado, el nuevo arbol no trae el sistema de decompresor automático. es un camshaft marca Niche, stage 1, de los que venden en ebay.     xr400r 2003 20w50 145 en el main jet        
    • camposkr
      Yo me quedo con uno si queda alguno libre también, y pago inmediato jejeje
    • Rjp
      Yo tengo la 17 y te comentó mi caso, Con la batería de origen antes de darle al boton ya estaba arrancada, se murió la batería y pille otra en motocrosscenter, con esta 2 batería al poco de andar con ella tenía que dejar el boton apretado y no soltarlo cuando hacia el primer clonc por que le costaba algún segundo más el empezar a mover el motor así que desmonte para mirar todo y ví los dientes del Bendix y la corona del encendido comida de golpear unos contra otros, engrase todo por si mejoraba algo pero siguio igual, luego también murió esta batería y ya después de saber cómo tenía los engranajes del arranque y que en verano si la cojo me da igual el arranque eléctrico por que la uso más que nada por camino y cabreado porque tres baterías en tres años como que no lo veo( no es porque no sepa cuidar y cargar una batería, en la CBR 1000rr aún llevó la de origen con 13 años y usándola mil veces menos desde hace tiempo)  al final decidí ahora coger otra batería pero casi que llevandomela con amenazas de que más vale que durase, me pillaba la más cara de litio pero que la excusa de que en repuesto eléctrico no había garantía lo veríamos (coño que hasta en el Super te dan garantía por su batería barata)  Pues cual ha sido mi sorpresa que el arranque que iba a trancas y barrancas teniendo que dejar el boton apretado para que moviese cuando quisiera con aquella batería nueva vuelve a funcionar como el primer día con solo mirar el boton, apenas necesito rozarlo Pd, todas las baterías eran todas de 7ah, no habras cambiado la batería semanas antes de que te empezarán los problemas del arranque??   
    • enduro-37
      Hola a todos,sigo este post y a Flores desde su inicio y me parece muy acertado.tengo una tpi 300 Six days del 18 y encantado menos mi última salida la cual llegué reventao a empujar... La cuestión que nunca me pasó antes es que al dar fondo de gas la moto se ahogaba hasta pararse por completo y ya no poder arrancar y tampoco se oía el pitido que todos sabemos que hace la bomba de gasolina, la sorpresa es que al cabo de 5 minutos cuando la bomba se oye accionar arranca a la perfección y al poco tiempo al exprimirla de nuevo vuelta a lo mismo, así 3 veces hasta que tuve que llegar empujando...huy huy huy!!! que mosqueado llegue conmi pelirroja... Con lo que yo la quería Hoy he verificado todo cableado(también los que se doblan con manillar que entran a careta)y conexiones con limpiacontactos y bien Lo único un poco flojo el tornillo de la masa batería, el de la batería no del chasis, montare todo mañana y a esperar que sea eso, por cierto cuando se paraba se encendía indicador motor amarillo y el código de diagnóstico de la pantalla creo que ponía r 04 14 10 14 Perdón por el tocho pero ya dije que igual diría como me empalmaba esta moto como lo contrario y ahora estoy con esto Gracias y saludos ah!! y birras!!!!!
×
×
  • Create New...
setTimeout(function(){ // }, 500);