Saltar a contenido

bomba de aceite


frodito

Recommended Posts

Hoy la probaré bien a ver que tal tal como digo estos días a los 15/30, minutos fallaba  luego no más íbamos a desayunar bolbiamos a calentarla y nada todo perfecto por eso lo achacaba a tema del respiradero y depósito lleno, pero no abría tapón, le e quitado la válvula del tapón y nada, desmontado todo el cableado y repasado cm a cm, conmutadores del electro, de seco mojado, arranque y paro, almenos todo esto a quedado repasado, hoy le haré 50 km y si va bien le reparar el Cdi o lo cambiaré, veremos que hago. 

Enlace al post
Compartir en otros sitios
  • Respuestas 61
  • Created
  • Última respuesta

Top Posters In This Topic

  • frodito

    18

  • masmacho

    14

  • MaRuGu2

    5

  • sigur

    3

Top Posters In This Topic

Popular Posts

Hay que ver. Entre los casos de problemas del premix de aceite de las Beta y de alguna Ktm tpi que hay por ahí,menuda cagada estas dos marcas con un sistema tan sencillísimo. Ni que lo hubieran invent

Si Miguel, ??no hay arreglo, estoy un poco mejor y al LADO OSCURO   Pero tranquilo, q la lesión está ahí.   Gracias , un abrazo?  

En Catalunya no tenéis ni puta idea de la  termodinámica del 2t Hasta uno de Tomelloso, y mira que son brutos, sabe que eso se soluciona cambiando encendido, plato, cdi, bobina de alta, bujía reg

Bueno depues de probarla en mi zona donde conozco como iba y como e ido la moto perfecta con un CDI de una 2014 , la verdad esque en un principio me oparecia menos suabe pero a ultima hora e ido muy agusto , el tema de la bomba decir que no se estropeo lo que se estropeo fue el CDI y no le daba corriente a la bomba asi que aparte de que pueda fallar  la bomba tamb¡bien hay el handicap del CDI suete que cada salida lo miraba incluso en alguna salida a media lo miraba , tube suerte en una mañana no gripe ahora le are la mezcla que mas me gusta 50% de castrol 747 y 50% de racing , y directo al bidon , bien echa la mezcla y se acabaron los inventos .

Enlace al post
Compartir en otros sitios
Juha Salminen
1 hour ago, frodito dijo:

Bueno depues de probarla en mi zona donde conozco como iba y como e ido la moto perfecta con un CDI de una 2014 , la verdad esque en un principio me oparecia menos suabe pero a ultima hora e ido muy agusto , el tema de la bomba decir que no se estropeo lo que se estropeo fue el CDI y no le daba corriente a la bomba asi que aparte de que pueda fallar  la bomba tamb¡bien hay el handicap del CDI suete que cada salida lo miraba incluso en alguna salida a media lo miraba , tube suerte en una mañana no gripe ahora le are la mezcla que mas me gusta 50% de castrol 747 y 50% de racing , y directo al bidon , bien echa la mezcla y se acabaron los inventos .

 

 

No había visto el post, hace unos meses nos pasó algo parecido en una sherco 300 2t del 16, iba cuando le daba la gana, al final probando y probando, le dejaron otro encendido y todo de otra moto y nada seguía igual, y al final después de un mes casi para encontrar la puta avería era una conexión de detrás del faro, y ojo, el compañero las miro todas una por una y nada, en principio estaban bien y era eso 

Enlace al post
Compartir en otros sitios

Pues por ahí fueron los tiros suerte de un tío que es genial y cabezón como yo, porque la historia está en que normalmente estas cosas no fallan un rato y luego no, si falla falla siempre, creo que todo venía por un p.. Cable suelto de la cola. 

Enlace al post
Compartir en otros sitios
  • 7 months later...

Hola, tengo una Beta 300rr 2018 que acabo de comprar de 2a mano, el tema es que arrancaba a la primera y hoy le he llenado el depósito de aceite y luego ya no ha arrancado...¿a qué puede ser debido? Me he quedado perplejo de ver que después de hacer esto ya no funcionaba.

Gracias por la ayuda

  • Confundido 1
Enlace al post
Compartir en otros sitios

Hola, si hace intento, al principio parecía que iba a arrancar pero después de probarlo varias veces ahora sólo se oye un "clin clin" y no hace nada más!

Me resulta curioso porque fue de repente y la había arrancado 2 minutos antes sin problema.

Enlace al post
Compartir en otros sitios

Te refieren a que hace ruido como si no enganchara el motor de arranque , o que  suena normal pero  no termina de arrancar. 

 

 Hay veces que el motor de arranque falla pero cuando lo vuelves a intentar funciona . En una ocasión  me fallo varias veces seguidas,  meti marcha y empuje la moto  dándole al botón un par de veces rápido para que se moviera  y luego ya funcionada ( es como si se hubiera quedado enganchado ) . Si sigue sin funcionar será del motor de arrancar 

 

Si tiene poco batería hay veces que parece que quiere arrancar pero no gira la suficiente. Yo una vez me volví loco.  Mucho tiempo sin salir y no tuve precaución de  cargar batería. Le dabas al botón y parecía  que quería pero notabas como que no giraba con alegría hasta que se agoto del todo  .  La puse a recargar un poco con prisas por volver a salir  ( quince minutos ) y nada lo mimos al no coger suficiente carga  .  A Empujón ( hacía un frio del carajo ) y nada.  Ya pensando en lo peor, al  final pinzas a la batería del coche y nada mas darle arranco 

 

 

Enlace al post
Compartir en otros sitios
  • 1 year later...
El 30/3/2019 at 16:51, frodito dijo:

Bueno depues de probarla en mi zona donde conozco como iba y como e ido la moto perfecta con un CDI de una 2014 , la verdad esque en un principio me oparecia menos suabe pero a ultima hora e ido muy agusto , el tema de la bomba decir que no se estropeo lo que se estropeo fue el CDI y no le daba corriente a la bomba asi que aparte de que pueda fallar  la bomba tamb¡bien hay el handicap del CDI suete que cada salida lo miraba incluso en alguna salida a media lo miraba , tube suerte en una mañana no gripe ahora le are la mezcla que mas me gusta 50% de castrol 747 y 50% de racing , y directo al bidon , bien echa la mezcla y se acabaron los inventos .

Hola

 

Ya sé que esto fue hace tiempo, pero como lo he encontrado buscando solución a otro problema que tengo en mi Xtrainer, aprovecho para preguntarte si nunca se te encendió el chivato de fallo de motor, por que si no se enciende en un caso así, ¿para qué sirve?

 

Saludos

Enlace al post
Compartir en otros sitios
  • 2 months later...
El 19/12/2020 at 15:21, masmacho dijo:

Si te da fallo de motor, creo recordar que es porque la bomba no envia aceite.

Yo quite la bomba, y siempre va encendido.

Buenas, en mi caso la bomba esta anulada y esta encendido el testigo de fallo motor y aceite....y mi pregunta es si se puede eliminar del cuenta esos testigos enchufando la moto a diagnosis o algo similar?

Gracias de antemano

Enlace al post
Compartir en otros sitios
  • 2 weeks later...
jeffward

Si se puede anular. Pero debes comprar un aparatito -emulador- que se enchufa en el conector donde iba la bomba de aceite y así elimina los testigos encendidos. Lo llevan los modelos Factory.

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...