Saltar a contenido
tristan

Lanzamiento Yamaha Tenere 700

Recommended Posts

Creto390
hace 27 minutos, kamal7 dijo:

Lo lleva a 270º. 

Ok. Parece que estoy bastante pez con la Tenere 😂😂😂

 

 De todos modos, lo de los acelerones, como es? Te lo digo por que un calado a 270 lo que hace es adelantar el encendido y "provocar" esos golpeteos de motor y dar mejor respuesta en bajos.  No sé si tendrá que ver con acelerones 

Compartir este post


Enlace al post
Compartir en otros sitios
JASO
1 hour ago, pipit dijo:

En cambio, pobre hombre, a tí  se te ve tranquilo. Tú pasabas por aquí a saludar.

 

La caga él y es culpa mía...

Lo mas gracioso es que te crees lo que dices, anda vete a una consulta del siquiatra

Compartir este post


Enlace al post
Compartir en otros sitios
frodito

De las primeras africotas dieron problemas al llevar el motor a bajas vueltas , sobretodo se notaba al usarlas por montaña donde tiras mas de pocas revoluiones en los giros con piedras prove algunas incluso una fue varias veces a honda y no tenian ni puta idea , o se hacian los locos ,  luego me bajaba y cogia mi GS 800 la respuesta era linial sin tirones a bajas vueltas , en fin manias de cada uno , 

Compartir este post


Enlace al post
Compartir en otros sitios
powder

El encendido y el calado nada tienen que ver creto, lo que hacen calando de forma irregular el cigueñal es conseguir que el par secundario (el de la inèrcia del piston al moverse) sea casi nulo, el par resultante es únicamente debido a la combustión y entonces la respuesta del motor es muy lineal. La contra son las vibraciones que se solventan con un eje de equilibrado. 

Editado por powder
  • Like 1
  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
Creto390
hace 23 minutos, powder dijo:

El encendido y el calado nada tienen que ver creto, lo que hacen calando de forma irregular el cigueñal es conseguir que el par secundario (el de la inèrcia del piston al moverse) sea casi nulo, el par resultante es únicamente debido a la combustión y entonces la respuesta del motor es muy lineal. La contra son las vibraciones que se solventan con un eje de equilibrado. 

Correcto. Me explicado mal. 

 No me refería al calado en sí. (Adelantarlo o atrasarlo) Si no a los tiempos con respecto al movimiento del cigüeñal...  

 

 En todo caso, y si no me equivoco, eso nada tiene que ver con acelerones, ya que como dices, y digo esto lo único que provoca don vibraciones en el motor.... 

 

 

 

Compartir este post


Enlace al post
Compartir en otros sitios
Rubioxl

Yo creo que se refiere a que después de haber cortado cuando vuelve a dar gas es muy brusca la entrega de potencia, no se si lo he entendido yo bien

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
Creto390
hace 19 minutos, Rubioxl dijo:

Yo creo que se refiere a que después de haber cortado cuando vuelve a dar gas es muy brusca la entrega de potencia, no se si lo he entendido yo bien

Yo tampoco lo he entendido muy bien...

Compartir este post


Enlace al post
Compartir en otros sitios
powder
hace 3 horas, Rubioxl dijo:

Yo creo que se refiere a que después de haber cortado cuando vuelve a dar gas es muy brusca la entrega de potencia, no se si lo he entendido yo bien

 

Es exactamente lo que dices, al cortar gas completamente, y volver a abrir. Por ejemplo al entrar en una curva, cierras completamente y cuando vuelves a dar gas por más suave que lo hagas, da un tirón inicial parecido a cuando llevas la cadena muy destensada.

 

Es un tema de programación de la ECU, que corta la inyección de gasolina en deceleración. Preguntaré en el conce a ver si ellos pueden desactivarlo desde su software. Le pasa a otros modelos también. En fin hay gente que le he preguntado y no notan nada, yo lo noto bastante molesto. 

  • Gracias 1
  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
ruy

Es como llevar cardan

Pero sin llevarlo

Compartir este post


Enlace al post
Compartir en otros sitios
MASTER JOSEMA
Videtur quod non.
Si mihi non videatur non puto

Creo que el cardan no tiene la reaccion de cadena destensada, excepto en alto Tajo. 

Compartir este post


Enlace al post
Compartir en otros sitios
Rubioxl
hace 15 horas, powder dijo:

 

Es exactamente lo que dices, al cortar gas completamente, y volver a abrir. Por ejemplo al entrar en una curva, cierras completamente y cuando vuelves a dar gas por más suave que lo hagas, da un tirón inicial parecido a cuando llevas la cadena muy destensada.

 

Es un tema de programación de la ECU, que corta la inyección de gasolina en deceleración. Preguntaré en el conce a ver si ellos pueden desactivarlo desde su software. Le pasa a otros modelos también. En fin hay gente que le he preguntado y no notan nada, yo lo noto bastante molesto. 

Has dicho antes que ves un poco corto el desarrollo, alomejor alargandolo un poco se mitiga algo, pero si lo pueden solucionar con la electrónica en el concesionario mejor 

Compartir este post


Enlace al post
Compartir en otros sitios
Kastrillón
El 25/8/2019 at 1:37, powder dijo:

 

Es exactamente lo que dices, al cortar gas completamente, y volver a abrir. Por ejemplo al entrar en una curva, cierras completamente y cuando vuelves a dar gas por más suave que lo hagas, da un tirón inicial parecido a cuando llevas la cadena muy destensada.

 

Es un tema de programación de la ECU, que corta la inyección de gasolina en deceleración. Preguntaré en el conce a ver si ellos pueden desactivarlo desde su software. Le pasa a otros modelos también. En fin hay gente que le he preguntado y no notan nada, yo lo noto bastante molesto. 

 

Esto mismo ocurre en las WR nuevas (a partir de 2015). No sé exactamente dónde está el problema, pero en mi caso, con un mapa diferente quedó prácticamente solucionado. Aún así, no lo considero preocupante. Es cuestión de acostumbrarse.

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
Juanmiroquai

En mi caso se ha reducido bastante la "brusquedad", tensando la cadena y quitando la holgura en el acelerador, tanto en el giro, con la tuerca, como lateral (añadiendo unas arandelas de plástico dentro de la carcasa.

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Últimas respuestas

    • Jmendieta27
      Hola a todos , les presento mi Yamaha WR400 restaurada , con todo el entusiasmo la deje como se muestra solo que falle en algo que no sabía cómo pintar el tanque de combustible , ahora tiene unas burbujas en los costados 😞 y he leído que es por los poros .. una pregunta cómo puedo mejorar esto que me recomiendan... otro punto es el encendido que se requiere de trucos para que arranque la verdad cuesta un poco encontrarle el punto así que estoy pensando en comprar un árbol de leva de escape de la YZ 450 que según he leído mejoraría el encendido y le daría más bondades a la motillo,  Gracias por leer y pues de antemano quedo atento a sus valiosos aportes Javier Mendieta cel +50586350322
    • diegoncia
      hola, usuario cadete sabes si el reglaje de valvulas es el mismo para:   A) xr400 con arbol de levas original  B) xr400 con arbol de levas cambiado, el nuevo arbol no trae el sistema de decompresor automático. es un camshaft marca Niche, stage 1, de los que venden en ebay.     xr400r 2003 20w50 145 en el main jet        
    • camposkr
      Yo me quedo con uno si queda alguno libre también, y pago inmediato jejeje
    • Rjp
      Yo tengo la 17 y te comentó mi caso, Con la batería de origen antes de darle al boton ya estaba arrancada, se murió la batería y pille otra en motocrosscenter, con esta 2 batería al poco de andar con ella tenía que dejar el boton apretado y no soltarlo cuando hacia el primer clonc por que le costaba algún segundo más el empezar a mover el motor así que desmonte para mirar todo y ví los dientes del Bendix y la corona del encendido comida de golpear unos contra otros, engrase todo por si mejoraba algo pero siguio igual, luego también murió esta batería y ya después de saber cómo tenía los engranajes del arranque y que en verano si la cojo me da igual el arranque eléctrico por que la uso más que nada por camino y cabreado porque tres baterías en tres años como que no lo veo( no es porque no sepa cuidar y cargar una batería, en la CBR 1000rr aún llevó la de origen con 13 años y usándola mil veces menos desde hace tiempo)  al final decidí ahora coger otra batería pero casi que llevandomela con amenazas de que más vale que durase, me pillaba la más cara de litio pero que la excusa de que en repuesto eléctrico no había garantía lo veríamos (coño que hasta en el Super te dan garantía por su batería barata)  Pues cual ha sido mi sorpresa que el arranque que iba a trancas y barrancas teniendo que dejar el boton apretado para que moviese cuando quisiera con aquella batería nueva vuelve a funcionar como el primer día con solo mirar el boton, apenas necesito rozarlo Pd, todas las baterías eran todas de 7ah, no habras cambiado la batería semanas antes de que te empezarán los problemas del arranque??   
    • enduro-37
      Hola a todos,sigo este post y a Flores desde su inicio y me parece muy acertado.tengo una tpi 300 Six days del 18 y encantado menos mi última salida la cual llegué reventao a empujar... La cuestión que nunca me pasó antes es que al dar fondo de gas la moto se ahogaba hasta pararse por completo y ya no poder arrancar y tampoco se oía el pitido que todos sabemos que hace la bomba de gasolina, la sorpresa es que al cabo de 5 minutos cuando la bomba se oye accionar arranca a la perfección y al poco tiempo al exprimirla de nuevo vuelta a lo mismo, así 3 veces hasta que tuve que llegar empujando...huy huy huy!!! que mosqueado llegue conmi pelirroja... Con lo que yo la quería Hoy he verificado todo cableado(también los que se doblan con manillar que entran a careta)y conexiones con limpiacontactos y bien Lo único un poco flojo el tornillo de la masa batería, el de la batería no del chasis, montare todo mañana y a esperar que sea eso, por cierto cuando se paraba se encendía indicador motor amarillo y el código de diagnóstico de la pantalla creo que ponía r 04 14 10 14 Perdón por el tocho pero ya dije que igual diría como me empalmaba esta moto como lo contrario y ahora estoy con esto Gracias y saludos ah!! y birras!!!!!
×
×
  • Create New...
setTimeout(function(){ // }, 500);