Saltar a contenido
Pla4334

Color sospechoso de la bujia

Recommended Posts

Pla4334

Hola muy buenas de nuevo!!

Tras sacar la moto del taller por qué se ha montado un 140cc de Italkit con su pistón monosegmento, la cosa no va bien del todo....

La moto es una Aprilia Rs. Os pongo lo que lleva a ver si alguien puede iluminar el tema.....

 

 

Motor Rotax 122 año 2008 (las nuevas) 7000km

 

Cilindro Italkit 140cc

Pisto Italkit que venía en el pack (1 segmento)

Carburador dellorto vhsb 34 ld 9784

Chicle altas 160

Chicle bajas 60

Aguja propia del carburador en la 2 posición contando desde arriba.

Caja de láminas Italkit con láminas de 8 pétalos en fibra de carbono.

Valvula de escape neumatica Italkit.

Escape Full Power de la casa.

Tornillo de mezcla 2 vueltas y media.

Sensor TPS anulado. No hay acople en este carburador.

 

El carburador y esa configuración viene cómo pre-set para montar y funcionar. Es decir que viene ya preparado para ello.

 

Bueno pues la cuestión es que en bajas-principio de medias, la moto ratea una barbaridad hasta el punto de que parece que estás montando a Caballo. Esto desaparece si abro mucho el puño, pero no tiene nada de alegria, sube muy poco a poco de vueltas y sin nada de nervio.

Cuando pruebo las altas resulta que no ratea pero no consigue subir de unas 7000/8000 RPM quedando a esas RPM a tope de puño y con una sensación parecida al tope de vueltas de un coche diésel que corta el common rail.

 

Bueno, como este es el segundo cilindro y pistón  igual que monto (gripada) ya me da miedo hacer cualquier cosa. 

 

De serie la moto llevaba lo mismo a excepción de:

Carburador original 28.

Chicle bajas U36

Chicle altas 160

Valvula de escape de serie.

Laminas de serie.

 

El arranque incluso en frío es muy bueno y me he dado cuenta de que tira mucho mucho humo de combustión de aceite.

 

Lo primero que hice fue sacar la bujia para ver cómo iba carburada y me encontré esto. 

 

Tras ver la bujia lo único que he hecho ha sido subir la aguja a la posición más alta del todo ( menos gasolina )..... 

 

Tengo auténtico pavor a gripar y por ello la tengo parada en el garaje.

 

el fallo es yo creo que en todo el rango de revoluciones pero donde peor va es abajo y comienzo de medios hasta que le doy bien gas.

El sonido del rateo es como si hiciese Ta-ta-ta y no veas lo a trompicones que va subiendo de vueltas.... da miedo....

 

No sé si sé menos olvida algún dato pero aquí estoy para contestar a lo que sea.

 

la bujia la veo como muy mate muy seca y eso me preocupa....

1DD25255-2AA3-4A98-B484-D9E97E75F504.jpeg

Compartir este post


Enlace al post
Compartir en otros sitios
Jaso

El tornillo del aire debe estar entre vuelta y vuelta y media, si tienes que abrirlo mas es una señal clara de exceso de gasolina en baja, que viendo la bujia esta claro quesobra gasolina, la carburacion depende de donde se hagam si la hacen a nivel del mar y tu circulas a 1000m por ejemplo, la carburacion siempre sera excesiva, si esta a 1000mm y tu montas a nivel del mar, ira la carburacion justa.

 

Bueno en tu caso parece que tienes un exceso de gasolina, yo probaria con una bujia nueva y  un surtidoe de baja uno o dos puntos menos y probando,  no rebajes demasiado de golpe no vaya a ser que te quedes corto de gasolina. Como anecdota te comento.

 

Hace muhos amos me compre una montesa crono MS ( de las motocicliemo series) a un amigo, la compre en un cajon  desarmada y la fui montando y revisando, cuando la acabe sali a probarla y la moto no andba una mierda creo que no llegaba ni a 90  (una crono 360 de las motociclismo series con un bing 40 que daba entre 38 y 42 CV no recuerdo esactamente.

Resulta que me habia dado la carburacion "decarreras" con el escape "de calle"  y la carburacion era excesiva por completo, no recuerdo esactamente los reglajes pero creo que eran un 195 de alta, 65 de baja  y la aguja en la 3ª posicion  al final la deje con la aguja en la 2ª posicion, un 45 de baja  y un 165 de alta (creo que fue mas o menos asi, por qeu fue hace unos 35 años asi que no me acuerdo muy bien... pero mas o menos por ahi andaba la cosa.)

 

Despues de variar esa carburacion, la motopaso de tener una punta de 78/80 a 190  y a levantarse en 1ª  por motor no tirando de embrague, en cuanto el motor pasaba de unas 5000rpm.

 

Asi que con el color de esa bujia yo probaria a bajar  el surtidor de baja ( ya te digo que el aire deberia ir bien entre 1 vuelta y 1,5 vueltas, no mas y caundo ya te vaya bien en bajos y medios  si sigue rateando en alta y saliedo la bujia engrasada  probar a ir bajando el  de alta. Pero siempre poco a poco y una cosa cada vez para no correr el peligro de dejar el motor muy corto de gasolina y gripar.

Compartir este post


Enlace al post
Compartir en otros sitios
Pla4334

Joeeee!!! Menudo cambio radical.

Yo soy aficionado apasionado de los 2t y ojalá tuviese mano para poder saber y hacer todas las cosas. Probare a poner un chicle de bajas un poco más pequeño y a ver qué sucede pero me atemoriza gripar de nuevo. 

Este es el 2 kit que compro y es una pasta..... cada vez que gripas entre pitos y flautas se te van 500€.... y no hay más para dar a la niña..... 

me llegaron a comentar que había depósitos en la bujia y que lo mismo se estaba colando aceite del cambio a la cámara del cilindro.... madre mía.... intentaré comprobar retenes también.... te suena que esto sea posible???

yo cuando vi el chicle de 60 del 36 que llevaba en el carburador 28 me quede un poco flipado.....

el hulo es un humo muy blanco y bastante denso..... imagino que habrán subido un poco el engrase y aparte el del taller le puso aceite extra en el depósito por aquello del rodaje.....

 

la bujia tal tal y como sale no lo entiendo por qué si lleva mucho aceite no enfríe si como no sale ni un poco húmeda..... para mi, todo son misterios 

Compartir este post


Enlace al post
Compartir en otros sitios
Pla4334

Ah!!! Se me olvidaba yo circulo en madrid. Me marca que estoy a 667m sobre el nivel del mar.

gracias por tu respuesta y a ver si alguien más se anima y también da su opinión 

Compartir este post


Enlace al post
Compartir en otros sitios
Jaso
hace 34 minutos, Pla4334 dijo:

Ah!!! Se me olvidaba yo circulo en madrid. Me marca que estoy a 667m sobre el nivel del mar.

gracias por tu respuesta y a ver si alguien más se anima y también da su opinión 

Tambien puede ser que lleves mucho aceite, si podria pasar que tubieras el reten del cigueñal mal, el problema con las motos es que hay mas de una averia con sintomas parecidos

Compartir este post


Enlace al post
Compartir en otros sitios
Pla4334
hace 8 horas, Jaso dijo:

Tambien puede ser que lleves mucho aceite, si podria pasar que tubieras el reten del cigueñal mal, el problema con las motos es que hay mas de una averia con sintomas parecidos

Lo que no me cuadraría es que si llevara exceso de aceite, la bujia sale muy seca, no?? No debería estar húmeda?? Me preocupa que salga seca

Compartir este post


Enlace al post
Compartir en otros sitios
Jaso
hace 16 horas, Pla4334 dijo:

Lo que no me cuadraría es que si llevara exceso de aceite, la bujia sale muy seca, no?? No debería estar húmeda?? Me preocupa que salga seca

Bueno la bujia tiene mucha carbonilla, es como si estuviera quemando mucho aceite y esceso de mezcla

Compartir este post


Enlace al post
Compartir en otros sitios
Pla4334

Me han comentado que 60 de bajas es muchísimo y que le ponga un chicle de bajas de 40 o 36. (Qué es lo que llevaba con el carburador 28 de serie)

 

lo que que ocurre es que tengo un chicle de 36 pero es difusor. Creéis que el difusor vale como chicle?? 

Pongo foto del difusor U36 que llevaba el anterior carburador 

 

me me han dicho que sí que vale pero prefiero tener más opiniones ...... madre mía paso de gripar otra vez

 

de este modo quedaría con 36 o 40 de bajas y 155 o 160 en altas. La aguja en función de cómo responda se sube o baja el clip. 

 

 

746F277F-BBBC-4668-ABC4-7122DFE3BC98.jpeg

Compartir este post


Enlace al post
Compartir en otros sitios
Pla4334

Bueno, como estoy impaciente por poder usar esta maravilla de 2T he sacado el chicle de bajas de 60 y también el chicle de bajas del anterior carburador dellorto 28 de serie, el que lleva la mariposa con el sensor TPS y he tenido los dos en la mano.

a la derecha el 60 del carburador 34 y a la izquierda el U36 del dellorto 28

creeis que valdrá del del 28 para el 34 siendo la misma marca?? Os pongo una foto. 

No he montado el 36 por miedo a que no valga. Os cuelgo la foto y espero que todo esto también le sirva a alguien más con poca experiencia cómo yo.

 

AE435284-AF54-4929-824D-0847177F9EE7.jpeg

Compartir este post


Enlace al post
Compartir en otros sitios
Jaso
hace 16 horas, Pla4334 dijo:

Bueno, como estoy impaciente por poder usar esta maravilla de 2T he sacado el chicle de bajas de 60 y también el chicle de bajas del anterior carburador dellorto 28 de serie, el que lleva la mariposa con el sensor TPS y he tenido los dos en la mano.

a la derecha el 60 del carburador 34 y a la izquierda el U36 del dellorto 28

creeis que valdrá del del 28 para el 34 siendo la misma marca?? Os pongo una foto. 

No he montado el 36 por miedo a que no valga. Os cuelgo la foto y espero que todo esto también le sirva a alguien más con poca experiencia cómo yo.

 

AE435284-AF54-4929-824D-0847177F9EE7.jpeg

Hombre vuiendo la foto yo creo que son incompatibles en el mismocarburador... pero evidentemente no puedo asegurarlo.

Compartir este post


Enlace al post
Compartir en otros sitios
Pla4334

Finalmente son incompatibles. No rosca, y me parece una buena medida de seguridad.

es bastante difícil encontrar estos chicles/chimeneas de bajas..... he ido a Calleja Motos que siempre tienen de todo y ni con esas.....

en el vídeo se ve claramente que va fatal. 

Compartir este post


Enlace al post
Compartir en otros sitios
Pla4334

Bueno bueno bueno....traigo novedades.

la he llevado a un taller aquí en madrid que son especialistas en 2T y en un solo día me dicen que no hay nada que hacer o al menos muy poco.... me dicen que las piezas son incompatibles y que a esta moto no se le puede poner nada que no sea lo de origen.....

joder pues yo he visto vídeos en YouTube de Aprilia Rs con el kit de 140 Italkit que van como una puñetera bala....

 

no no doy crédito.otra semana perdida... estoy ya harto de todo. Parece que o no hay nadie que piense y entienda y que quiera ajustarla o que es imposible ......

 

mw me dice que habría que cambiar la CDI por la del modelo antiguo y todo el cableado eléctrico, que me dice que está moto es la versión limitada y que el problema está con con avance que lo regula el tps y que al no tenerlo conectado es imposible..... 

pues bien señores, yo he desconectado en alguna ocasión el tps y la moto va perfectamente.... es más me sube más de vueltas hasta las 11500 cuando su tope con tps es de 10500.....

 

ideas??? Lugares especializados??? Algo???? Estoy verdaderamente DESESPERADO y tengo la sensación de que he tirado mucho mucho dinero......

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

    • 8 repuestas
    • 426 visitas
    • restaurometal
    • restaurometal
    • 24 repuestas
    • 4471 visitas
    • Valerolly 46
    • Valerolly 46
    • 1 repuestas
    • 103 visitas
    • restaurometal
    • restaurometal
    • 128 repuestas
    • 17617 visitas
    • Albertini
    • Albertini
    • 19 repuestas
    • 548 visitas
    • Braaapallday
    • Braaapallday



  • Últimas respuestas

    • titogpumar
      A ver, esas azuladas grisàceas pueden ser WP 43mm. que montaron hasta 2003 o las primeras Marzochi Shiver  hasta 2008 que empezaron con Sachs. Pilla un Pie de rey ( Calibre) y mide la barra y sales de dudas. Si  son las WP 43mm ( Alias Palos de  escoba ) no hay mucho que hacer , son bastante malas, hay un revalvulado por el Foro que funciona pero con tu peso y 43mm. se vuelven muy  muy inestables. Si vas a cambiar barras  ojo con las tijas y la compatibilidad deel eje, casquillos y  alojamiento  pinza de freno, se suelen pillar  "trenes delanteros completos" para no tener problemas, lo mejor  por precio y prestaciones es pillar uno de CRF-X 250 y acoplarlo completo. Las Marzochi Shiver  de 45 estando bien de casquillos  càmara de aceite ( màs importante que la viscosidad) y reglajes  son unas barras bastante decentes. El amortiguador te toca mandarlo a  revisar ( Aceite, retenes  y nittrògeno ) y con 105  Kg  toca cambio de muelle si o si  por que de fàbrica venìan para 75/80 Kg. Tienes que mirar el SAG ( pandeo )  y de moto  en caballete a moto en el suelo sin piloto no puede  superar los  4 cms, 3.5 lo ideal y al montarte  con todo el equipo 12cm. lo ideal 11. Luego en las barras lo que realmente regula el comportamiento ( despues de  ajustar muelles càmara etc. ) es el rebote, ninguna  horquilla puede ir bien  con  menos de 13-15 Cliks de  rebote, la compresiòn ya la pones a tu gusto . El amortiguador  2,5 vueltas rosca compresion  de alta velocidad y mitad cliks en baja, el rebote desde  9-10 y vas mirando, evidentemente segùn vayas tensando muelle ( para ajustar SAG o por fatiga del muelle) tienes que ir  cerrando rebote y abriendo compresiòn. No lo tomes al pie de la letra pero  te puede servir para  hacerte una idea de como funciona todo y antes de nada revisa  rodamientos de bieletas, basculante y del propio amortiguador que en GasGas es una averia muy habitual.
    • berguño88
      Aver, sin asegurartelo, te diria que lo unico que tienes que cambiar es el bombin deabajo y si lleva soporte tambien, puedes aprovechar la bomba de la maneta y el latiguillo.

      Pregunta en www.diametral.com que tienen material magura.

      Saludos.

      Enviado desde mi HUAWEI P7-L10 mediante Tapatalk

    • castleblack
      Hola el precio es con portes? Son los de enduro verdad 
    • Jaso
      Dependera de la moto, yo solo lo he hecho en montesas y lo unico necesario era sacar la tapa del embrague, pero la maza no habia que tocarla, en la drz 400 ni idea
    • Nacho
×