Saltar a contenido

Ktm 250-300 tpi


naknak

Recommended Posts

hace 2 horas, vincent black shadow dijo:

 

La verdad es que no he medido y me la he jugado un poco pidiendo un B. Al montarlo todo y en las 2 salidas que llevo desde el cambio me ha dado la sensación de que la elección ha sido la correcta.

Pues yo no lo veo tan mal, son las mismas horas que tiene la mia, y salvo que la medida me diga lo contrario, yo hubiera montado el A. El otro dia desmonte la caja y el escape y lo veo perfecto, sin desgaste, pero es que ni siquiera tan negro como el de la foto. Coger medidas es lo mejor, y ellas deciden.

Enlace al post
Compartir en otros sitios
  • Respuestas 4,9k
  • Created
  • Última respuesta

Top Posters In This Topic

  • naknak

    245

  • teamkt

    214

  • boomsss

    208

  • 2mj

    169

Top Posters In This Topic

Popular Posts

Buenas, con 223 horas he cambiado el piston a la 300, se nota que tiene más fuerza en bajos, (ya está hecho el rodaje) los segmentos sobre todo el de arriba con 0.6 de desgaste el otro 0.5, bastante m

Señores! Volviendo al tema de las TPI, que es el tema principal del foro, os cuento mi experiencia en LAGARES este fin de semana.   Primero, cuando entrabas en el parque cerrado a dejar la m

Pues yo si tengo problemas con la Husqvarna 300 I.. y gordos Resulta que cuando me subo los domingos a las 9 de mañana ya no me quiero bajar y claro la Señora está mosca porque llego más tarde... Ha

Posted Images

Pues al final he vendido las Cone Valve, me salió venderlas ya que necesitaba pasta para la reforma del hogar. 

 

He aprovechado y he preparado las xplor de serie en Majoni. Me ha puesto las válvulas ND tuned pro y cambiado casquillos de fricción... Y la verdad es que van muy muy bien. No tienen la firmeza de las Cone pero para las piedras también se agradece. Son muy completas. 

 

También he aprovechado y le he comprado un Akrapovic de titanio de 2ª mano, no pesa nada y le da a la moto una respuesta más llena desde abajo. Con el interruptor de cambio se mapa abierto se le nota menos estirada que por una parte va bien, con el interruptor cerrado estira mucho más. Estoy contento con la adquisición. 

  • Mola 3
Enlace al post
Compartir en otros sitios
  • 3 weeks later...
Arkaitzi ktm

Buenas noches..voy a hacerle el piston como dije la otra vez..y ya que hay que sacar los inyectores..los queria limpair ya que uno del grupo los limpio y dijo que habia ganau fuerza la moto..como si le hubiese hecho piston...como se limpian estos inyectores..estube viendo videos pero no me aclaro..alguno lo a echo alguna vez?

Enlace al post
Compartir en otros sitios
  • 1 month later...
vincent black shadow
hace 7 horas, Arkaitzi ktm dijo:

Alguno sabe cual es la "Cota Z" en una ktm 300 2020?gracias y un saludo

 

Juraría que es la misma que en los modelos anteriores (49,5mm)

Enlace al post
Compartir en otros sitios
Arkaitzi ktm

El problema es que e medido y tiene 51mm sin tocar nada y como de casa...en papeles pone que tiene que estar a 49.5mm...que diferencia notaria si pondria en 49.5 como dice la casa?

Enlace al post
Compartir en otros sitios
vincent black shadow
hace 1 minuto, Arkaitzi ktm dijo:

El problema es que e medido y tiene 51mm sin tocar nada y como de casa...en papeles pone que tiene que estar a 49.5mm...que diferencia notaria si pondria en 49.5 como dice la casa?

 

Te acabo de responder en otro hilo. Lo de preguntar la misma cosa en distintos posts tiene algún motivo? 

Enlace al post
Compartir en otros sitios
vincent black shadow
hace 42 minutos, Arkaitzi ktm dijo:

Y sabeis el grosor de las juntas de cilindro de la ktm 300?

 

En el juego te vienen varias para poder jugar con ellas y ajustar a lo que te haga falta. 

Enlace al post
Compartir en otros sitios
hace 2 horas, element dijo:

Alguien ha hecho el mod del tornillo del ralentí?

 

Donde se puede comprar en España? No encuentro ninguna web que lo venda, guiris hay bastantes pero españolas...

Es un simple tornillo y un muelle, en cualquier ferreteria,a poco ñapas lo veras rapido.

Enlace al post
Compartir en otros sitios
  • 2 weeks later...

Problema con fusibles en 300tpi
en la última salida, a mitad de ruta y sin dar todavía con el motivo se me fundió el fusible nº2 que es el que maneja el electro ventilador, luces freno y pito. El caso es que hoy me he puesto a cambiarlo y según arrancaba la moto, me lo fundía. He probado varías veces y todas lo ha fundido. El caso es que una de las veces que he arrancado, en vez de fundirse ese fusible, la moto se ha parado y al darle al botón no hacia nada. He comprobado el fusible principal de 20A, que está al lado del rele de arranque, y se había fundido. Lo he cambiado y ha arrancado, pero lo que me tiene loco es que si le pongo el fusible pequeño que maneja el electro, luz de freno y pito, en vez de fundirse este, ahora se me funde el principal, pero si no pongo el fusible pequeño, el principal no se funde y la moto arranca.

No entiendo porque se me fundía el fusible del electro y de repente ha dejado de fundir ese y ha pasado a fundir el principal.

Yo supongo que el fusible pequeño se me ha fundido porque los cables tendrán alguna masa, pero que ahora sea el otro el que funde, no lo entiendo.

He comprobado las mangueras de cables que sales desde el faro y van por el lateral derecho y no hay ningún cable partido donde suelen hacerlo por el giro del manillar.

Os ha pasado a alguno? Sabéis donde puede estar el cable pelado? Porque ahora si le pongo el fusible pequeño, me funde el principal?

A ver si alguno me podéis dar alguna idea para solucionarlo.

Editado por deividone
Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...