Saltar a contenido
naknak

Ktm 250-300 tpi

Recommended Posts

Alejandro65
hace 10 horas, jmt dijo:

 

La mia también es 2018 , y hasta donde yo sé, actualmente solo hay disponibles dos mapas, uno normal 2019 y otro denominado Sport. Yo tengo metido este último y si bien es cierto que el motor va un poco más lleno que con el último mapa del 2018 todavía le falta (mucho) par al motor.

 

Hay que estar ayudando (demasiadas veces) con el embrague para que el motor responda con  la viveza que se le supone a un 300 2t, lo cual , al menos para mi, resulta desesperante.

 

Un saludo.

 

Hola yo tengo un post donde explico como enriquecer la mezcla y gane bajos.

Compartir este post


Enlace al post
Compartir en otros sitios
naknak

Esta claro que esa moto tiene un problema,pregunta en tu concesionario que mapa llevas y si tiene alguna campaña de actualización,no cuadra ni el comportamiento ni el consumo y yo he tenido carburada.

Compartir este post


Enlace al post
Compartir en otros sitios
jmt
hace 23 minutos, Alejandro65 dijo:

 

Hola yo tengo un post donde explico como enriquecer la mezcla y gane bajos.

 

Si, ya lo sé, he seguido ese tema desde el principio pero el problema no es que mi moto vaya demasiado fina y por eso tenga poco par, no; de hecho se humedece ligeramente la salida del silencioso con aceite sin quemar por lo que enriquecer la mezcla no me va aportar nada positivo pienso yo, muy al contrario, si enriquezco la mezcla el motor sera todavía más perezoso y le costara más subir de vueltas y tendré que usar todavía más el embrague.

 

A la conclusión que llego yo es que esta es una inyección de chichinabo y que por lo que sea algunas unidades van más redondas que otras; ojo, en las carburadas también pasa, con la diferencia de que en las carburadas puedes hacer modificaciones en el motor y adaptando la carburación en consecuencia  conseguir un funcionamiento redondo del motor. Con las de inyección no. Lo que tienes es lo que hay y si no te gusta te jodes.

 

Un saludo.

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
jmt
hace 7 minutos, naknak dijo:

Esta claro que esa moto tiene un problema,pregunta en tu concesionario que mapa llevas y si tiene alguna campaña de actualización,no cuadra ni el comportamiento ni el consumo y yo he tenido carburada.

 

La lleve al conce  y no encontraron ningún error de ningún tipo, todo funcionaba correctamente, a petición mía le metieron el mapa Sport 2019 y aunque, como ya he dicho antes, el motor va ahora un poco más lleno sigue adoleciendo de lo mismo que antes.

 

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios
PEDROCOSLADA

yo te recomendaría que fueras a otro conce y la echaran un vistazo. De verdad que la mia va de pelotas. Algo no tienes que tener bien. Has probado a limpiar el tubo que sale por la parte de atras del cilindro? Yo lo he limpiado y la bujía y he notado mejoría sin estar apenas obstruido ni sucia. Si en tu caso está muy obstruido puede ser de ahí. O el filtro de combustible.

Compartir este post


Enlace al post
Compartir en otros sitios
teamkt

Yo llevo un 13 48 y subo los escalones en 2a, la moto tiene motor de sobra. 

 

Respecto a las suspensiones de detrás no puedo hablar pues el de serie ni lo estrene, llevo un Reiger, y de las horquillas las llevo preparadas por DMX y genial, pensé en comprar unas cone valve pero con estas estoy contentísimo, se lo tragan todo, importante es la geometría de la moto y el equilibrio entre suspensiones delantera y trasera. 

 

Por lo que cuentas algo no va bien, mira a ver si llevas el filtro de la bomba de la gasolina rajado, es el Mahle grande amarillento, como vierte hacia dentro no se nota y en el ordenador no da fallo a no ser que le metan el medidor de presión. 

 

Algo te falla porque lo que cuentas no cuadra con la moto

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
lui5

Esa moto tiene algo que no va bien. Mira también las láminas. Otros años daban quebraderos de cabeza.

En mi caso no le falta motor, al menos comparado con mi anterior gas gas. 

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
xabidh
hace 5 horas, teamkt dijo:

Yo llevo un 13 48 y subo los escalones en 2a, la moto tiene motor de sobra. 

 

Respecto a las suspensiones de detrás no puedo hablar pues el de serie ni lo estrene, llevo un Reiger, y de las horquillas las llevo preparadas por DMX y genial, pensé en comprar unas cone valve pero con estas estoy contentísimo, se lo tragan todo, importante es la geometría de la moto y el equilibrio entre suspensiones delantera y trasera. 

 

Por lo que cuentas algo no va bien, mira a ver si llevas el filtro de la bomba de la gasolina rajado, es el Mahle grande amarillento, como vierte hacia dentro no se nota y en el ordenador no da fallo a no ser que le metan el medidor de presión. 

 

Algo te falla porque lo que cuentas no cuadra con la moto

No sabia que Mahle era una marca de filtros...bueno por si alguien le interesa el original es el Mahle KL97.

Si lo pides como referencia KTM (81207090100) vale una pasta el filtro...

Editado por xabidh

Compartir este post


Enlace al post
Compartir en otros sitios
cholis

Hola

JTM es muy raro pero ya ha ocurrido en otra tpi , el tema es que sale mal regulada la cota de apertura que debe tener la valvula de escape , lo que provoca dos cosas o que sea ingobernable o que le falten bajos, creo que deberías solicitar que verifique el calado de la valvula.

Un saludo

Angel

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
Alejandro65
hace 9 horas, jmt dijo:

 

La lleve al conce  y no encontraron ningún error de ningún tipo, todo funcionaba correctamente, a petición mía le metieron el mapa Sport 2019 y aunque, como ya he dicho antes, el motor va ahora un poco más lleno sigue adoleciendo de lo mismo que antes.

 

Un saludo

 

Pues la única solución que queda es empezar a cambiar piezas, pero para eso haría falta tener amigos con la misma moto y se prestaran. yo si hubiera podido hacerlo habría empezado por cambiar el sensor de presión del carter el mío llegué a quitarlo y le eché w40 a ver si estaba atorado, pero nada.

Compartir este post


Enlace al post
Compartir en otros sitios
teamkt
hace 7 horas, cholis dijo:

Hola

JTM es muy raro pero ya ha ocurrido en otra tpi , el tema es que sale mal regulada la cota de apertura que debe tener la valvula de escape , lo que provoca dos cosas o que sea ingobernable o que le falten bajos, creo que deberías solicitar que verifique el calado de la valvula.

Un saludo

Angel

En el manual taller explica como hacerlo

Compartir este post


Enlace al post
Compartir en otros sitios
danitm-257

Pregunta, donde se puede conseguir el manual de taller? Algún link? En la web de KTM solo encuentro manual usuario, gracias

Enviado desde mi Aquaris X Pro mediante Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios
_daremar_
hace 18 minutos, danitm-257 dijo:

Pregunta, donde se puede conseguir el manual de taller? Algún link? En la web de KTM solo encuentro manual usuario, gracias

Enviado desde mi Aquaris X Pro mediante Tapatalk
 

aqui lo tienes: 

 

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
danitm-257

Ostra! No lo puedo abrir, a ver si se ha copiado mal el enlace, lo busco en el buscador del foro i no lo encuentro. Gracias de antemano

Enviado desde mi Aquaris X Pro mediante Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...
setTimeout(function(){ // }, 500);